Forum PCLab.pl: CPU is not supported - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

CPU is not supported Błąd podczas włączania komputera

#1 Użytkownik jest niedostępny   RedWhite 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 13
  • Dołączył: Cz, 20 Lip 17

Napisany 17 Kwiecień 2018 - 00:29

Witam

Z góry uprzedzam, przeglądałem wiele for i wiem, że o tym pisali, ale mi nic nie pomogło.

Podczas włączania komputera wyskakuje mi błąd "Cpu is not supported". Co zrobiłem dotychczas żeby naprawić błąd to aktualizacja BIOSu. Co najlepsze, tego błędu wcześniej nie było, ale miałem problem bo podczas uruchamiana komputera ponownie on się po prostu nie restartował. Niby pracował, ale nie wyświetlał żadnego obrazu. Przywróciłem ustawienia fabryczne BIOSu i problem zniknął, ale pojawił się ten. Rok temu zepsuła mi się płyta główna i w serwisie wymienili mi na tą. Przeszukałem cały BIOS i ta wersja nie ma możliwości zmiany VCORE. Wiem już, że ta płyta główna nie wspiera tego procesora, ale przecież przez rok nic nie było, żadnej informacji, komunikatu, nic. Wszystko śmigało, po prostu grafika już nie dawała rady bo smażyłem jajka na obudowie. Przez tydzień po upgrade wszystko było w porządku. Temperatury na procesorze normalne i w stresie (Max. 55-60 stopni) i w spoczynku (35-40 stopni).

W ostatnim czasie zmieniłem kartę graficzną z GTX 560 (1GB) na Gigabyte GeForce GTX 1060 WindForce OC 3GB GDDR5, dołożyłem Dysk SSD ADATA Premier Pro SP550 120GB SATA3 i zmieniłem cooler z boxowego na ten podany w opisie niżej.

Komputer o specyfikacji:
Procesor: Intel Core I5-2500K
Ram: 8 GB DDR3 Kingston KHX1600C9D3/4GX
Płyta główna: ASUS H61M-K
Karta graficzna: Gigabyte GeForce GTX 1060 WindForce OC 3GB GDDR5
Zasilacz: Thermaltake SP-630AH2NH 630W (80 PLUS)
Cooler: Silentium PC Spartan 3 PRO HE1024

W załącznikach info z CPUZ i HWMonitor
Dodaj obrazek
Dodaj obrazek

#2 Użytkownik jest niedostępny   BOLOYOO 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 831
  • Dołączył: Wt, 24 Sie 10

Napisany 17 Kwiecień 2018 - 05:58

Pisałeś już do supportu Asusa? Ciekawa i chyba niespotykana sprawa. Czyżby przesłali Ci płytę z jakimś zmodyfikowanym BIOS-em, żeby odpaliła z Twoim procesorem? Przepraszam za raczej nic nie wnoszący komentarz, ale chętnie pośledzę temat :)

#3 Użytkownik jest niedostępny   RedWhite 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 13
  • Dołączył: Cz, 20 Lip 17

Napisany 17 Kwiecień 2018 - 07:15

Pomyślałem, że mogło być tak, że w serwisie ustawili mi po prostu żeby ignorowało ten błąd i jak przywróciłem ustawienia fabryczne to wtedy się pojawił.

#4 Użytkownik jest niedostępny   linkfan 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 271
  • Dołączył: Pt, 07 Gru 12

Napisany 17 Kwiecień 2018 - 08:07

Ale komputer się włącza? Czy nie?

ASUS H61M-K płyta obsługuje procki do 77W TDP Twój ma 95W i dlatego nie jest wspierany. Sekcja zasilania jest bardzo słaba na tej płycie.

Pozostaje Ci:
- jeśli działa, to to olać;
- jeśli nie działa to zmienić płytę która wspiera Twojego procka.

Pozdro

#5 Użytkownik jest niedostępny   RedWhite 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 13
  • Dołączył: Cz, 20 Lip 17

Napisany 17 Kwiecień 2018 - 08:12

Zobacz postlinkfan, o 17 Kwiecień 2018 - 08:07, napisał(a):

Ale komputer się włącza? Czy nie?

ASUS H61M-K płyta obsługuje procki do 77W TDP Twój ma 95W i dlatego nie jest wspierany. Sekcja zasilania jest bardzo słaba na tej płycie.

Pozostaje Ci:
- jeśli działa, to to olać;
- jeśli nie działa to zmienić płytę która wspiera Twojego procka.

Pozdro


Komputer działa, normalnie się włącza.

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych