Forum PCLab.pl: BlueScreen - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

BlueScreen Oceń temat: -----

#1 Użytkownik jest niedostępny   Existance 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 11
  • Dołączył: So, 20 Sty 18

Napisany 18 Czerwiec 2018 - 12:56

Cześć,
posiadam problem, a mianowicie przez przypadek kliknąłem coś w Catalyscie (Ten program od AMD do kart graficznych) w zakładce gdzie się podkręca, komputer się zaciął, więc go zresetowałem po czym wyskoczył mi blue screen z powiadomieniem Bad system config info. Wyskakuje on nawet gdy odpalam w trybie awaryjnym, stwierdziłem że zbootuje system na pendrive i za pomocą komend znalezionych w internecie postaram się naprawić ten problem lecz za każdym razem gdy próbuje uruchomić komputer z udziałem pendrive na monitorze jest czarny ekran a w lewym górnym rogu mryga biała kreska przypominająca "_"


Mam nadzieje że szybko uda mi się naprawić ten błąd ponieważ komputer jest mi potrzebny do pracy i grania
Pełna specyfikacja:
Procesor: Xeon e5450 4 x 3GHz
Płyta GŁ: Asus p5k lga 775
Ram: 8gb
Zasilacz : Logic 500 (wiem czarna lista, lecz na wakacje mam zamiar zrobić duży upgrade)
Grafika : HD 5770 1gb GDDR5
System: Win 7 64bit

Z góry dziękuje
Pozdrawiam.

Ten post był edytowany przez Existance dnia: 18 Czerwiec 2018 - 14:20


#2 Użytkownik jest niedostępny   Existance 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 11
  • Dołączył: So, 20 Sty 18

Napisany 20 Czerwiec 2018 - 09:57

Nikt nic nie wie na ten temat :/?

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych