Forum PCLab.pl: Komputer nie włącza się z trybu uśpienia - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Komputer nie włącza się z trybu uśpienia Oceń temat: -----

#1 Użytkownik jest niedostępny   GrhuGhu 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 40
  • Dołączył: Pt, 14 Lip 17

Napisany 11 Październik 2018 - 21:11

Witam, mam problem z wybudzaniem komputera z stanu uśpienia, mianowicie gdy komputer jest w stanie uśpienia mruga dioda led zasilania, kiedy naciskam przycisk zasilania dioda zamruga jeszcze ze 3 razy, po czym całkowicie gaśnie, a komputer nie reaguje na nic. Zazwyczaj po odczekaniu chwili i/lub wypięciu zasilacza z gniazdka i wciśnięcia przycisku zasilania komputer normalnie się wybudza z wszystkimi programami uruchomionymi przed uśpieniem. Jest to dosyć irytujące zwłaszcza, że korzystam z opcji uśpienia kilka razy dziennie. Problem pojawił się nagle, nie instalowałem żadnych sterowników, żadnego programu, który mógłby mieszać/zaktualizować jakieś sterowniki czy coś, zwyczajne regularne używanie pc-ta i nagle wyskoczył taki problem. Ma ktoś może jakiś pomysł czego to może być wina?

#2 Użytkownik jest niedostępny   inightwolf 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 391
  • Dołączył: Wt, 28 Lut 12

Napisany 12 Październik 2018 - 11:01

Nie ten dzial

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych