Forum PCLab.pl: Usługa ochrony oprogramowania - wysokie użycie procesora - Forum PCLab.pl

Skocz do zawartości


Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Usługa ochrony oprogramowania - wysokie użycie procesora Oceń temat: -----

#1 Użytkownik jest niedostępny   piotras8845 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 115
  • Dołączył: Wt, 26 Mar 13

Napisany 11 Styczeń 2019 - 01:06

Mam problem z usługą ochrony oprogramowania na Windowsie 10. Co kilka minut mam skoki użycia procesora spowodowane tą, że usługą. Podczas grania niestety jest to odczuwalne. Zauważyłem również, że klucz systemu podczas tego procesu wygasa we właściwościach komputera i po chwili pojawia się ponownie.
Widnows 10 jest legalny jakby co.

Link do screena z Menedżera zadań - https://zapodaj.net/...65d45c.png.html

Z góry dzięki za pomoc.

#2 Użytkownik jest niedostępny   piotras8845 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 115
  • Dołączył: Wt, 26 Mar 13

Napisany 11 Styczeń 2019 - 19:06

Dzięki za jakikolwiek feedback.

#3 Użytkownik jest niedostępny   piotras8845 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 115
  • Dołączył: Wt, 26 Mar 13

Napisany Wczoraj, 16:06

Problem rozwiązany, temat do zamknięcia.

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych