Forum PCLab.pl: Chwilowy wzrost zużycia HDD i związane z tym zacięcia. - Forum PCLab.pl

Skocz do zawartości


Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Chwilowy wzrost zużycia HDD i związane z tym zacięcia. Oceń temat: -----

#1 Użytkownik jest niedostępny   PCFan1985 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 402
  • Dołączył: Nd, 17 Kwi 16

Napisany 15 Marzec 2019 - 18:55

Witam. Mam od jakiegoś czasu problem z zużyciem dysku talerzowego.
Dysk to WD RED 4 TB, a omawiane partycje w menadżerze urządzeń są oznaczone kolejno: F, G, H, I.

Co jakiś czas jego zużycie gwałtowne skacze do wysokich wartości (30-100%), by po chwili spadnie praktycznie do zera.

Pal pies te zacięcia gdyby były nieszkodliwe, ale są. I są denerwujące.

Podczas takiego zacięcia tnie mi np. wideo odtwarzane na YouTube w tle (w trybie pełnoekranowym).

To samo w przeglądarce, podczas przewijania (z góry na dół) zwyczajnie się zacina. I akurat to wtedy obciążenie dysku wzrasta właśnie.

Dziwne te objawy, bo Operę mam zainstalowaną na dysku SSD. Więc na zupełnie innym dysku.

Włączona gra też potrafi się zaciąć na 2-3 sekundy (a zaś wraca wszystko do normy).

System to Windows 10.

Jak trzeba więcej danych dotyczących tego problemu, to pytać.

Dodaj obrazek

Dodaj obrazek

Ten post był edytowany przez PCFan1985 dnia: 15 Marzec 2019 - 19:21


#2 Użytkownik jest niedostępny   xtn 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 5668
  • Dołączył: Pt, 28 Lut 14

Napisany 15 Marzec 2019 - 19:28

System też na SSD? Odłączałeś HDD i sprawdzałeś z samym SSD, czy też tak się dzieje?

#3 Użytkownik jest niedostępny   PCFan1985 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 402
  • Dołączył: Nd, 17 Kwi 16

Napisany 15 Marzec 2019 - 19:42

Zobacz postxtn, o 15 Marzec 2019 - 19:28, napisał(a):

System też na SSD? Odłączałeś HDD i sprawdzałeś z samym SSD, czy też tak się dzieje?


Tak, system na SSD.
Nie odłączałem HDD. Nie sprawdzałem.

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych