Forum PCLab.pl: Dziwny problem z internetem. - Forum PCLab.pl

Skocz do zawartości


Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Dziwny problem z internetem.

#1 Użytkownik jest niedostępny   piko321 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 36
  • Dołączył: Pt, 08 Gru 17

Napisany 22 Marzec 2019 - 01:11

Witam, tak jak w temacie mam dziwny problem z internetem, który pojawił się dzisiaj, a mianowicie mimo tego, że mam internet i mogę swobodnie przeglądać przeglądarkę, to nie mogę zagrać w żadna grę, typu (LOL, TIBIA) oraz połączyć się z jakimkolwiek serverem TeamSpeak, pokazuje jakbym nie miał internetu... Czy ktoś wie co może być na rzeczy?.

@ Resetowanie modemu i resetowanie ustawień sieci nie pomaga.

#2 Użytkownik jest niedostępny   Makavcio2 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 973
  • Dołączył: Wt, 14 Lis 17

Napisany 22 Marzec 2019 - 02:12

Nie masz przypadkiem jakiegoś firewalla w systemie? Wygląda to tak, jakby określone rodzaje połączeń zostały zablokowane w sposób celowy. Możliwe są też gigantyczne pingi, które powodują przedawnienie połączenia i jego odrzucenie.

#3 Użytkownik jest niedostępny   piko321 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 36
  • Dołączył: Pt, 08 Gru 17

Napisany 22 Marzec 2019 - 02:36

Zobacz postMakavcio2, o 22 Marzec 2019 - 02:12, napisał(a):

Nie masz przypadkiem jakiegoś firewalla w systemie? Wygląda to tak, jakby określone rodzaje połączeń zostały zablokowane w sposób celowy. Możliwe są też gigantyczne pingi, które powodują przedawnienie połączenia i jego odrzucenie.


Tak mam, domyślnego z Windowsa firewalla, który jest aktywny.

Załączone pliki



#4 Użytkownik jest niedostępny   piko321 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 36
  • Dołączył: Pt, 08 Gru 17

Napisany 22 Marzec 2019 - 06:37

Temat można zamknąc, faktycznie zapora sieciowa na stronie dystrubutora internetu byłą wlaczona i musialem ja wylaczyc, tylko nie mam zielonego pojecia dlaczego sie wlaczyla na "Wysoki" poziom... :kwasny:

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych