Forum PCLab.pl: problem z uruchomieniem laptopa - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

problem z uruchomieniem laptopa

#1 Użytkownik jest niedostępny   marcinj123 

  • Małomówny
  • Pip
  • Grupa: Forumowicze
  • Postów: 7
  • Dołączył: Cz, 12 Sty 12

Napisany 25 Kwiecień 2019 - 18:55

Witam,

Jestem posiadaczem laptopa Acer v5-591G. Przeinstalowałem jakiś czas temu system operacyjny i mam pewien problem z uruchomieniem po uśpieniu. W momencie kiedy zamykam klapę laptopa, laptop przechodzi w tryb uśpienie prawidłowo. Jak po kilku minutach otworzę klapę wybudza się też prawidłowo. Ale po dłuższym czasie (np. następnego dnia) od zamknięciu klapy jak chcę go uruchomić oczywiście podnoszę klapę do góry i w tym momencie laptop widać że startuje, na chwilę zapala się podświetlenie klawiatury i dosłownie po kilku sekundach wszystko gaśnie. Muszę normalnie uruchomić laptopa przyciskiem no ale wtedy system startuje od nowa.

Prośba o jakieś wskazówki.

#2 Użytkownik jest niedostępny   marcinj123 

  • Małomówny
  • Pip
  • Grupa: Forumowicze
  • Postów: 7
  • Dołączył: Cz, 12 Sty 12

Napisany 25 Kwiecień 2019 - 21:13

Zobacz postRobertonS, o 25 Kwiecień 2019 - 20:44, napisał(a):

Robi to tylko na baterii, czy także podpięty pod kabel?

Problem występuje zarówno na kablu jak i na baterii

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych