Forum PCLab.pl: Beepy w kompie - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Beepy w kompie

#1 Użytkownik jest niedostępny   KorniszonZBeki3 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 2079
  • Dołączył: Wt, 28 Cze 16

Napisany 22 Czerwiec 2019 - 13:01

Witam!

Dzisiaj uruchamiam rano kompa i słyszę buczenie.

Nie znalazłem nigdzie tego kodu, bios award.

Płyta Gigabyte ga g41m combo rev 1.3 i procek intel pentium e5500 2x2.80ghz oc do 3.9 ghz karta graf. gt 1030 i ram 2x2gb ddr3 1333mhz oraz zasilacz fortron 350w.

https://1drv.ms/u/s!...Hnis4ptkm7Oxi4c

Ten post był edytowany przez KorniszonZBeki3 dnia: 22 Czerwiec 2019 - 13:01


#2 Użytkownik jest niedostępny   Kris194 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 4211
  • Dołączył: Pn, 23 Sie 10

Napisany 22 Czerwiec 2019 - 13:25

Spróbuj uruchomić komputer na jednej z kości pamięci RAM na każdym możliwym slocie a przynajmniej do tego momentu aż komputer się nie uruchomi.

#3 Użytkownik jest dostępny   dawidoxx 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 1462
  • Dołączył: Pt, 18 Mar 16

Napisany 22 Czerwiec 2019 - 13:48

3 krótkie to raczej pamięc

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych