Forum PCLab.pl: Okno zmiany głośności - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Okno zmiany głośności Oceń temat: -----

#1 Użytkownik jest niedostępny   lukibossss 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 552
  • Dołączył: Wed, 30 Paź 13

Napisany 20 Lipiec 2019 - 22:59

Siemka,
po którejś aktualizacji zmieniło mi się okno zmiany głośności (gdy zmieniam głośność klawiaturą/myszką) i wyskakuje teraz takie coś:
Dodaj obrazek
Wcześniej miałem tylko tą lewą część, a teraz doszła ta duża prawa, która jest mi w ogóle nie potrzebna... Zakrywa tylko dużą część ekranu. Idzie to jakoś wyłączyć?

#2 Użytkownik jest niedostępny   Puma 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 428
  • Dołączył: So, 27 Mar 04

Napisany 21 Lipiec 2019 - 09:09

Spróbuj wyłączyć chrome jako działanie w tle.

Prywatność > Aplikacje w tle

Ps. U mnie niestety też to jest ale z inną aplikacją.

Ten post był edytowany przez Puma dnia: 21 Lipiec 2019 - 09:11


#3 Użytkownik jest niedostępny   lukibossss 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 552
  • Dołączył: Wed, 30 Paź 13

Napisany 21 Lipiec 2019 - 17:30

Zobacz postPuma, o 21 Lipiec 2019 - 09:09, napisał(a):

Spróbuj wyłączyć chrome jako działanie w tle.

Prywatność > Aplikacje w tle

Ps. U mnie niestety też to jest ale z inną aplikacją.


W aplikacjach w tle nie mam chrome'a :/

#4 Użytkownik jest niedostępny   wiertlo 

  • Małomówny
  • Pip
  • Grupa: Forumowicze
  • Postów: 1
  • Dołączył: Pn, 09 Lip 12

Napisany 21 Lipiec 2019 - 18:01

Zobacz postlukibossss, o 21 Lipiec 2019 - 17:30, napisał(a):

W aplikacjach w tle nie mam chrome'a :/

Wejdz w chrome://flags/ i Hardware Media Key Handling ustaw na disable

#5 Użytkownik jest niedostępny   lukibossss 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 552
  • Dołączył: Wed, 30 Paź 13

Napisany 22 Lipiec 2019 - 17:56

Zobacz postwiertlo, o 21 Lipiec 2019 - 18:01, napisał(a):

Wejdz w chrome://flags/ i Hardware Media Key Handling ustaw na disable


Dziękuję królu złoty, zadziałało :) Bardzo mnie to wnerwiało i w ogóle nie wiem, czemu samo takie cuś mi się włączyło.

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych