Forum PCLab.pl: X570 Aorus Pro temperatura chipsetu - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

X570 Aorus Pro temperatura chipsetu

#1 Użytkownik jest niedostępny   Ksamek 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 221
  • Dołączył: Wed, 28 Mar 18

Napisany 13 Sierpień 2019 - 13:53

Cześć, mam pytanie dotyczące w/w modelu ale prawdopodobnie dotyczy to każdego modelu od GB. W HWinfo mam podane dwie temperatury chipsetu jak na załączonym zdjęciu. Bios jako chipset podaje tylko tą mniejszą wartość. Dodam, że te 68 stopni to po odpaleniu sprzętu od razu i podczas obciążenia wzrasta. Póki co pracowałem tyle, że tylko do 76...
Dodaj obrazek

Ten post był edytowany przez Ksamek dnia: 13 Sierpień 2019 - 13:53


#2 Użytkownik jest niedostępny   Ksamek 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 221
  • Dołączył: Wed, 28 Mar 18

Napisany 16 Sierpień 2019 - 09:16

Podbijam. Ktokolwiek potrafi zasugerować odpowiedź?

#3 Użytkownik jest niedostępny   ernorator 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 530
  • Dołączył: Cz, 30 Maj 13

Napisany 16 Sierpień 2019 - 09:43

Termometr na podczerwień, odczyty z hwinfo i BIOS

hwinfo - 58 stopni, 43 stopnie
BIOS - 43 stopnie

Termometr

radiator - 36 stopni (ta nie błyszcząca część)
pcb pod radiatorem (tak jak najdalej udało mi się wcelować pod radiator) - 35 stopni

#4 Użytkownik jest niedostępny   Ksamek 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 221
  • Dołączył: Wed, 28 Mar 18

Napisany 16 Sierpień 2019 - 10:34

Zobacz posternorator, o 16 Sierpień 2019 - 10:43, napisał(a):

Termometr na podczerwień, odczyty z hwinfo i BIOS

hwinfo - 58 stopni, 43 stopnie
BIOS - 43 stopnie

Termometr

radiator - 36 stopni (ta nie błyszcząca część)
pcb pod radiatorem (tak jak najdalej udało mi się wcelować pod radiator) - 35 stopni


Ale rozumiem, że masz jeden chipset w hwinfo podany? Dlaczego ja mam dwa? Którym się sugerować, w biosie mam wynik tylko tego chłodniejszego.

#5 Użytkownik jest niedostępny   ernorator 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 530
  • Dołączył: Cz, 30 Maj 13

Napisany 16 Sierpień 2019 - 10:52

Mam 2 chipsety w hwinfo, jeden 58 drugi 43. Nie mam pojęcia, który jest właściwy. W biosie i siv też mam ten chłodniejszy.

Ten post był edytowany przez ernorator dnia: 16 Sierpień 2019 - 10:53


#6 Użytkownik jest niedostępny   Ksamek 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 221
  • Dołączył: Wed, 28 Mar 18

Napisany 16 Sierpień 2019 - 12:18

Zainstalowałem CPUID HW Monitor i on, podobnie jak BIOS pomimo sterty różnych czujników też nie rejestruje temperatury odpowiadającej temu cieplejszemu chipsetowi.

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych