Forum PCLab.pl: Problem z wifi na telfonie - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Problem z wifi na telfonie moto g6 play Oceń temat: -----

#1 Użytkownik jest niedostępny   cliq 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 179
  • Dołączył: Cz, 13 Mar 08

Napisany 02 Wrzesień 2019 - 08:37

Hej, od jakiegoś czasu zauważyłem na swoim telefonie motorola g6 play problem z wifi. Mam wszystkie najnowsze aktualizacje zainstalowane na tel. Zamula internet, na testach wykrywa max po 2-3 mega. Na laptopie czy innym telefonie wykrywa ile trzeba ok. 30 mega i chodzi bardzo dobrze. W ustawieniach próby resetowania ustawień wifi nic nie dały.

Reset do ustawień fabrycznych załatwi sprawę czy mogę coś jeszcze podziałać w ustawieniach routera? Jak zrobię reset to również potracę wszystkie aktualizacje?

Ten post był edytowany przez cliq dnia: 02 Wrzesień 2019 - 08:37


#2 Użytkownik jest niedostępny   xede 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 7524
  • Dołączył: Cz, 24 Sie 06

Napisany 02 Wrzesień 2019 - 16:39

mozesz sprobowac zmienic kanal, ogolnie zdarza sie ze niektorze urzadzenia nie lubia sie, reset jest zalecany jak sa takie problemy, po polaczeniu masz np. pelny zasieg w niedalekiejokolicy routera?

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych