Forum PCLab.pl: Testowanie procesora 6700K w Trójmiescie. - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Testowanie procesora 6700K w Trójmiescie.

#1 Użytkownik jest niedostępny   Xender 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 1177
  • Dołączył: Pn, 18 Paź 10

Napisany 16 Wrzesień 2019 - 11:46

Szukam jakiegoś serwisu w Trójmieście, gdzie mógłbym przetestować CPU i7 6700K. Padło mi albo CPU albo mobo, komputer zatrzymuje się na post code 22. Według EVGA oznacza to problemy z pamięcią. Testowałem RAM w innym komputerze, jest ok.

Ewentualnie może jakiś forumowicz ma platformę testową pod socket 1151 i zaoferuje pomoc? :P

#2 Użytkownik jest niedostępny   Paw79 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 3072
  • Dołączył: Pn, 21 Sty 13

Napisany 16 Wrzesień 2019 - 20:04

Podaj dokładną konfigurację komputera.

Zresetuj ustawienia na płycie do fabrycznych.
Spróbuj na początek odpalić komputer z zamontowaną pojedynczą kością.
Problemy z postem na tej konfiguracji występowały od początku, czy po prostu komputer wykrzaczył się w pewnym momencie po okresie bezawaryjnego działania?

#3 Użytkownik jest niedostępny   Xender 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 1177
  • Dołączył: Pn, 18 Paź 10

Napisany 17 Wrzesień 2019 - 08:33

Ustawienia resetowałem, jedną kość ramu testowałem. Do tej pory komputer działał stabilnie, raz się wykrzaczył i już nie wstaje ;/

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych