Forum PCLab.pl: [hwbot] Ranking 3DMark05 - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

  • (2 Stron)
  • +
  • 1
  • 2
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

[hwbot] Ranking 3DMark05

#21 Użytkownik jest niedostępny   Kubacki 

  • 44 swinging door
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 4230
  • Dołączył: So, 03 Gru 05

Napisany 31 Marzec 2007 - 22:20

Nastepnym razem uzyj edycji posta i nie dodawaj prosze takich wielkich screenow, bo sie straszny burdel zrobil. Pozatym regulamin.

#22 Użytkownik jest niedostępny   ZiboDark 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 713
  • Dołączył: Wt, 06 Lut 07

Napisany 01 Kwiecień 2007 - 00:50

[hwbot] ZiboDark - 19527 - Geforce 8800 GTX @ 626/1000MHz - Core 2 Duo E6600 4M @ 3.6GHz[/hwbot]


Załączony plik  Inter_Core_DUO_E6600_2.4_3.60_VGA_626_2000__1024x768_.JPG (85.03K)
Ilość pobrań: 72

Ten post był edytowany przez ZiboDark dnia: 01 Kwiecień 2007 - 14:55


#23 Użytkownik jest niedostępny   pawel5000 

  • pawel5000
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 3354
  • Dołączył: Wt, 31 Sty 06

Napisany 02 Kwiecień 2007 - 12:28

[hwbot]pawel5000-5878-Galaxy GF 7300GT@745/1840MHz-ATHLON 3000+@2500MHz[/hwbot]
SCREEN

#24 Użytkownik jest niedostępny   p_rafal 

  • Obserwator
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 3156
  • Dołączył: Cz, 02 Lis 06

Napisany 06 Kwiecień 2007 - 09:10

[hwbot]p_rafal - 6539 - GF 7600GT @585/850Mhz - AMD 3200+@2550Mhz[/hwbot]

SCREEN

Ten post był edytowany przez p_rafal dnia: 06 Kwiecień 2007 - 09:13


#25 Użytkownik jest niedostępny   s1ck8oy 

  • pclab-banda poapranych spamerów
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 543
  • Dołączył: Nd, 01 Kwi 07

Napisany 11 Kwiecień 2007 - 07:32

[hwbot]s1ck8oy - 2828 - Radeon 9500 pro @ 405/322MHz - AthlonXP 2500+ @ 2200Mhz[/hwbot]
http://service.futur...e?3dm05=2610211

#26 Użytkownik jest niedostępny   Klimu 

  • .
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 3593
  • Dołączył: Pt, 09 Maj 03

Napisany 11 Kwiecień 2007 - 13:14

[hwbot]Klimu - 1687 - Radeon x300 se @ 480/700MHz - Athlon64 3000+ @ 2700Mhz[/hwbot]

http://service.futur...e?3dm05=2893492


Chyba jestem pierwszy...od końca :E

#27 Użytkownik jest niedostępny   Kubacki 

  • 44 swinging door
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 4230
  • Dołączył: So, 03 Gru 05

Napisany 11 Kwiecień 2007 - 16:54

Chyba nie (jeden z moich wynikow jest slabszy), ale tylko najwyzsze wyniki sa na liscie :)

#28 Użytkownik jest niedostępny   ChrisGr 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 1913
  • Dołączył: Wed, 04 Paź 06

Napisany 07 Maj 2007 - 18:19

[hwbot] ChrisGr -14497 markow - E6400 ES@3,2GHz, 800mhz /1000mhz cl5-4-4-12 8600GT 880/1010
http://service.futur...e?3dm05=3005512

Ten post był edytowany przez ChrisGr dnia: 07 Maj 2007 - 18:22


#29 Użytkownik jest niedostępny   Warkam 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 483
  • Dołączył: Cz, 16 Lis 06

Napisany 24 Maj 2007 - 18:37

[hwbot] Warkam - 16595 - Core 2 Duo E6600 @ 3.0GHz, P5B Deluxe, 2GB DDR2 667MHz Galaxy GeForce 8800 GTX 768MB 629/1000 [/hwbot]

Zrobiony na Viście :E

#30 Użytkownik jest niedostępny   Great MG 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 657
  • Dołączył: Cz, 15 Lut 07

Napisany 26 Maj 2007 - 21:34

[hwbot] Great MG - 9358 - C2D E6300 @ 2450MHz, GF 7900GS 600/805, GEIL Ultra 800MHz CL4, ASUS P5N32-E SLI, Corsair HX 520W[/hwbot]
Screen

jak mogę aktualizować wynik na HWBot?

Ten post był edytowany przez Great MG dnia: 10 Czerwiec 2007 - 13:10


#31 Użytkownik jest niedostępny   daisycutter 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 428
  • Dołączył: Wed, 08 Lis 06

Napisany 24 Czerwiec 2007 - 12:05

[hwbot] daisycutter - 602 - GeForce6100 - Sempron2800+ @ 2000MhzMhz [/hwbot]
http://service.futur...amp;UID=9648705

#32 Użytkownik jest niedostępny   adonim 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6124
  • Dołączył: Wt, 29 Maj 07

Napisany 24 Czerwiec 2007 - 21:25

adonim

8179pkt

abit IL8
Pentium D 2.66 @ 3.50
7900GS [430/1520 @ 520/1520]

http://www.fotosik.p...0466a9810b.html

Ten post był edytowany przez adonim dnia: 24 Czerwiec 2007 - 21:26


#33 Użytkownik jest niedostępny   Great MG 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 657
  • Dołączył: Cz, 15 Lut 07

Napisany 25 Czerwiec 2007 - 07:22

Hehe :D
Mam w wyniku dwie karty w SLI. :D
Co to za krasnoludek kopał mi w kompie? :P

#34 Użytkownik jest niedostępny   JMKS 

  • Uzależniony od forum
  • Ikona
  • Grupa: Moderatorzy lokalni
  • Postów: 5040
  • Dołączył: Wed, 02 Cze 04

Napisany 25 Czerwiec 2007 - 07:48

Płytę masz z "SLI". Proponuję wywalić to z płyty po prostu :P (nie ma P5N32-E bez SLI, więc i tak wiadomo), bo bot jak widać trochę nadinterpretuje ;). Po taki zabiegu prawdopodbnie przeskanowanie całego tematu to poprawi.

#35 Użytkownik jest niedostępny   TidiMasta 

  • game nick : poseu
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 2964
  • Dołączył: Cz, 21 Gru 06

Napisany 25 Czerwiec 2007 - 10:48

[hwbot] TidiMasta -10900- E4300@ 2,7 GHz ,X1950Pro 601/770 , Asus P5LD2 SE , 2GB GoodRAM @ 600MHz CL4[/hwbot]
Dodaj obrazek

Ten post był edytowany przez TidiMasta dnia: 25 Czerwiec 2007 - 14:55


#36 Użytkownik jest niedostępny   luk-90 

  • POTOMEK SONGO
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 1254
  • Dołączył: Nd, 11 Mar 07

Napisany 28 Czerwiec 2007 - 19:45

[hwbot]luk-90 - 4549 - Winfast GF6800 AGP 256MB@370/835 -
A64 3500+AM2 @2,46GHz[/hwbot]

chyba nie najgorszy wynik jak na taki sprzęt :D

http://www.fotosik.p...c0d02fb8c5.html

Mały Update:

[hwbot]luk-90 - 4608 - Winfast GF6800 AGP 256MB@370/860 -
A64 3500+AM2 @2,46GHz[/hwbot]

http://www.fotosik.p...39cc690c02.html

Ten post był edytowany przez luk-90 dnia: 28 Czerwiec 2007 - 23:35


#37 Użytkownik jest niedostępny   bluebart 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 829
  • Dołączył: So, 23 Wrz 06

Napisany 08 Lipiec 2007 - 19:40

[hwbot]bluebart - 11716 - GF 7900GTX @ 711 Mhz/1,85 Ghz A64 X2 4200 (s939) @2,8 GHz[/hwbot]

ORB

edit:

@down
THX , juz poprawione :)

Ten post był edytowany przez bluebart dnia: 11 Lipiec 2007 - 22:18


#38 Użytkownik jest niedostępny   P@VK!N 

  • Daaamn
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 549
  • Dołączył: Wed, 07 Cze 06

Napisany 12 Lipiec 2007 - 00:32

[hwbot]pavkin - 20297 - Radeon HD2900XT @ 864/1048 Core 2 E4300 @3.5 GHz[/hwbot]

http://service.futur...e?3dm05=3237577

#39 Użytkownik jest niedostępny   kazmirz 

  • We create an atmosphere!
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6837
  • Dołączył: Pn, 06 Lis 06

Napisany 25 Lipiec 2007 - 12:51

[hwbot]kazmirz - 6080 - GeForce 7600GS DDR3 @ 600/800[/hwbot]

http://www.fotosik.p...cf6935e8be.html

Ten post był edytowany przez kazmirz dnia: 25 Lipiec 2007 - 20:56


  • (2 Stron)
  • +
  • 1
  • 2
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych