Forum PCLab.pl: Windows 7 nie uruchamia plików instalacyjnych .exe - Forum PCLab.pl

Skocz do zawartości


Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Windows 7 nie uruchamia plików instalacyjnych .exe Oceń temat: -----

#1 Użytkownik jest niedostępny   ivan503 Ikona

  • Małomówny
  • Pip
  • Grupa: Forumowicze
  • Postów: 2
  • Dołączył: Pt, 25 Lis 11

Napisany 25 Listopad 2011 - 09:00

Witam serdecznie! To mój pierwszy post na forum...a już wyskakuję z problemem (forum przeszukałem i niestety nie widzę odpowiedzi).
System Windows 7 nie uruchamia plików instalacyjnych .exe. Po kliknięciu w plik, program widoczny jako uruchomiony w procesach (pobiera tylko 100kb pamięci), na ekranie nic się nie dzieje.
Komputer jest nowy, z oryginalnym systemem, antywirus - Avira.
Bardzo proszę o pomoc, nie jestem Guru komputerowym, więc będę wdzięczny za proste porady.
DZIĘKI!

EDIT: Wczoraj uruchomiłem komputer w trybie awaryjnym, programy instalują się prawidłowo, pliki .exe uruchamiają się poprawnie. W trybie normalnym niestety nie. Proszę o wskazówki.

Ten post był edytowany przez ivan503 dnia: 26 Listopad 2011 - 15:43


#2 Użytkownik jest niedostępny   ivan503 Ikona

  • Małomówny
  • Pip
  • Grupa: Forumowicze
  • Postów: 2
  • Dołączył: Pt, 25 Lis 11

Napisany 26 Listopad 2011 - 15:44

Może jednak ma ktoś jakiś pomysł?

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych