Forum PCLab.pl: Komputer nie wykrywa modemu Huawei - Forum PCLab.pl

Skocz do zawartości


Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Komputer nie wykrywa modemu Huawei Problem z internetem Oceń temat: -----

#1 Użytkownik jest niedostępny   Eltorio Ikona

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 129
  • Dołączył: So, 31 Gru 11

Napisany 02 Wrzesień 2012 - 08:59

Witajcie. Wczorajszego dnia z niewiadomego podowu przestał działac mi internet. Posiadam modem Huawei e 586 w sieci plus.
Modem nie jest wykrywalny przez system, jest tylko takie pipniecie ze coś podłączono a za 1s rozłączono.
Po pewnym czasie pojawia sie inforamcja że urządzenie może podlec awarji.
Sprawdzałem komputer drugim modemem Huawei E180 i tutaj jest znów inaczej:
-Modem odpala, pojawia sie w systemie ale albo go połączy po 15min i jest ,,niby" zasieg , dziala jako udządzenie masowe.
Odpalałem oba modemy na drugim sprzęcie i tylko ten E180 działą ale bardzo wolno i z zasiegiem prawie 0 a powinno być prawie max
Posiadam win 7 ultimate
Nie wiem co mam robić, prosze o pomoc

#2 Użytkownik jest niedostępny   Eltorio Ikona

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 129
  • Dołączył: So, 31 Gru 11

Napisany 02 Wrzesień 2012 - 09:26

Udało się bez najmniejszych problemów odpalić e180 na głownym komputerze
Walka trwa dalej:)

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych