Forum PCLab.pl: AIM SC808 - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

  • (118 Stron)
  • +
  • « Pierwsza
  • 116
  • 117
  • 118
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

AIM SC808

#2341 Użytkownik jest niedostępny   EvilKillaruna 

  • Orator
  • Ikona
  • Grupa: Moderatorzy lokalni
  • Postów: 652
  • Dołączył: Nd, 26 Sty 14

Napisany 10 Czerwiec 2019 - 22:45

Wygląda jakby to był jakiś problem z buforem dźwiękowym. Nie sądzę aby był to problem z RAMem, problem prawdopodobnie leży w Win 10, ale przede wszystkim w płycie. Istnieje coś takiego jak kompatybilność sprzętowa i możliwe, że pod Win 10 ta konkretna płyta gorzej współpracuje z kartą. Jeśli jednak tylko z nią występuje problem, być może na czystą kalkulację opłaca się bardziej sprzedać kartę i przejść na sprzęt zewnętrzny. Będzie to jednak kosztowało, aby osiągnąć taki pułap jak SC808.

#2342 Użytkownik jest niedostępny   e4e 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 377
  • Dołączył: Pt, 15 Lip 05

Napisany 10 Czerwiec 2019 - 22:50

co obecnie z zewnetrznych sprzetow pozwoli osiagnac pulap AIMa (lub nieco wyzszy)? Troche wypadlem z obiegu ostatnio.. Trzeba tez myslec przyszlosciowo, bo AIM tez wieczny nie bedzie (lub kolejny update Win 10 moze go "ubic" w jakis sposob - bo sterow nowych juz nie bedzie w razie gdyby MS cos namieszal w Win - odpukac).

#2343 Użytkownik jest niedostępny   EvilKillaruna 

  • Orator
  • Ikona
  • Grupa: Moderatorzy lokalni
  • Postów: 652
  • Dołączył: Nd, 26 Sty 14

Napisany 10 Czerwiec 2019 - 22:59

Trudno powiedzieć i zależy jakie kości będą na pokładzie. Ogólnie przy najpopularniejszych połączeniach kości OPA, stawiałbym na pułap w okolicach Aune S16.

PS.: http://forum.cakewal...t-m2934668.aspx
Może to jeszcze warto sprawdzić jako trop.

#2344 Użytkownik jest niedostępny   e4e 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 377
  • Dołączył: Pt, 15 Lip 05

Napisany 10 Czerwiec 2019 - 23:12

Mam na mysli jakies b. dobre opki, nie stockowe z AIMa.

#2345 Użytkownik jest niedostępny   hopes 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6951
  • Dołączył: Wt, 14 Sie 12

Napisany 10 Czerwiec 2019 - 23:16

kola01 ma aim sc808 u mnie creative sb0880 x-fi Titanium i posiadam ten sam problem co kolega więc po prostu dołączyłem do rozmowy. A jaki zewnętrzny polecasz do słuchawek somic v2 i zestawu 2.1 edifier c3? Co do budżetu to nie jestem zdecydowany ale myślę coś w okolicach 400 zł maksymalnie. Jakby było coś na prawdę godnego uwagi za 600 zł to może byłbym skłonny dołożyć, ale wolałbym tyle nie wydawać.

Ten post był edytowany przez hopes dnia: 10 Czerwiec 2019 - 23:29


#2346 Użytkownik jest niedostępny   EvilKillaruna 

  • Orator
  • Ikona
  • Grupa: Moderatorzy lokalni
  • Postów: 652
  • Dołączył: Nd, 26 Sty 14

Napisany 11 Czerwiec 2019 - 02:03

@e4e - ja również, a dokładniej LME49720 + LM4562. W przypadku np. 3x SS V5i już robi się problem, bo to poziom przynajmniej Soloista SL MKII, któremu trzeba byłoby jeszcze dać jakiegoś sensownego DACa. Za 600 zł to się co najwyżej można po klamotach podrapać ;), poważnie Panowie, nie znam jeszcze sprzętu za 600 PLN, który dałby radę SC808 z tymi OPA. Można próbować oczywiście jakiegoś STXa za grosze wyrwać i aplikować je tam, ale skorzysta się z nich praktycznie tylko w trybie RCA. Słuchawkowo nadal będzie tam TPA6120A2, dlatego trzymam swój egzemplarz na zupełnie innych kościach, ponieważ ma się wtedy SQ na poziomie starych Matrixów Mini-I PRO. Wygodny punkt odniesienia dla kogoś, kto potrzebuje czegoś naprawdę neutralnego.

#2347 Użytkownik jest niedostępny   kola01 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 869
  • Dołączył: Wed, 02 Lip 08

Napisany 11 Czerwiec 2019 - 10:17

Z tymi sterownikami pod Windows 10 może być coś na rzeczy. Podobnie jak kolega @hopes, mam CPU Intela 4-tej generacji i płytę na chipsecie Intel Z87. Wczoraj zauważyłem, że nie ma sterowników dla tego chipsetu (i starszych) pod Windows 10. Ostatnie jakie znalazłem są z 2013 roku i są dla Win 8.1. Może tu jest problem? Wczoraj próbowałem testować różne wersje sterów chipsetu i mam wrażenie, że trzaski tylko się nasiliły (teraz trzeszczy mi nawet na stronach www jak tu na forum i w każdym slocie PCIe) co by potwierdzało, że problemy dotyczą sterowników chipsetu a dokładnie obsługi PCIe. Sam program latencymon, po uruchomieniu przeglądarki momentalnie wywala mi mnóstwo alertów (system stawiałem na czysto 2 tygodnie temu).

Ten post był edytowany przez kola01 dnia: 11 Czerwiec 2019 - 10:25


#2348 Użytkownik jest niedostępny   hopes 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6951
  • Dołączył: Wt, 14 Sie 12

Napisany 11 Czerwiec 2019 - 11:04

Wiadomo że AIM sc808 był najlepszy w swojej cenie, ale nie będę ładował 1000 zł do słuchawek za 200 zł.

Teraz mam z370 i 8700k. Na starym sprzęcie win 7 było okk.

#2349 Użytkownik jest niedostępny   kola01 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 869
  • Dołączył: Wed, 02 Lip 08

Napisany 11 Czerwiec 2019 - 11:37

I teraz na z370 i 8700k masz trzaski?
Testowałeś kartę w innych slotach?
Masz świeżą instalację Windows 10?
Jaka masz grafikę?

Ten post był edytowany przez kola01 dnia: 11 Czerwiec 2019 - 11:39


#2350 Użytkownik jest niedostępny   EvilKillaruna 

  • Orator
  • Ikona
  • Grupa: Moderatorzy lokalni
  • Postów: 652
  • Dołączył: Nd, 26 Sty 14

Napisany 11 Czerwiec 2019 - 14:24

Zobacz posthopes, o 11 Czerwiec 2019 - 11:04, napisał(a):

Wiadomo że AIM sc808 był najlepszy w swojej cenie, ale nie będę ładował 1000 zł do słuchawek za 200 zł.


Korzystam ze słuchawek, które kupiłem za 250 zł, na sprzęcie za 7000. Taki mają potencjał. Także kwestia nie ceny, a możliwości ustala rozsądek takiego parowania. Kwestia potrzeb i finalnie uzyskiwanej jakości.

#2351 Użytkownik jest niedostępny   hopes 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6951
  • Dołączył: Wt, 14 Sie 12

Napisany 11 Czerwiec 2019 - 15:29

Zobacz postkola01, o 11 Czerwiec 2019 - 11:37, napisał(a):

I teraz na z370 i 8700k masz trzaski?

Tak.

Zobacz postkola01, o 11 Czerwiec 2019 - 11:37, napisał(a):

Testowałeś kartę w innych slotach?

Kartę dźwiękową tak testowałem.

Zobacz postkola01, o 11 Czerwiec 2019 - 11:37, napisał(a):

Masz świeżą instalację Windows 10?

Od początku instalacji czystego windowsa 10 mam ten problem.

Zobacz postkola01, o 11 Czerwiec 2019 - 11:37, napisał(a):

Jaka masz grafikę?

gtx 1080 jak w sygnaturce, ale to nie ma znaczenia bo miałem tą grafikę razem z 4 gen intela i windows 7 gdzie problem nie istniał. Jeśli masz możliwość to sprawdź sam u siebie czy na win 7 problem ustąpi.

Zobacz postEvilKillaruna, o 11 Czerwiec 2019 - 14:24, napisał(a):

Korzystam ze słuchawek, które kupiłem za 250 zł, na sprzęcie za 7000. Taki mają potencjał. Także kwestia nie ceny, a możliwości ustala rozsądek takiego parowania. Kwestia potrzeb i finalnie uzyskiwanej jakości.

Wszystko pięknie i fajnie, ale i tak nie dam tysiąca na kartę dźwiękową.

Ten post był edytowany przez hopes dnia: 11 Czerwiec 2019 - 15:33


#2352 Użytkownik jest niedostępny   EvilKillaruna 

  • Orator
  • Ikona
  • Grupa: Moderatorzy lokalni
  • Postów: 652
  • Dołączył: Nd, 26 Sty 14

Napisany 11 Czerwiec 2019 - 16:09

Zobacz posthopes, o 11 Czerwiec 2019 - 15:29, napisał(a):

Wszystko pięknie i fajnie, ale i tak nie dam tysiąca na kartę dźwiękową.


:thumbup:

Więc kup cokolwiek. Aktualnie bardzo opłacalne są DragonFly Red i Black. Ciekawe są FiiO K3 i NuForce uDAC-3 z takich bardziej klasycznych konstrukcji. Poniżej tysiąca są też iFi iDSD Nano BL. Do wyboru do koloru.

#2353 Użytkownik jest niedostępny   hopes 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6951
  • Dołączył: Wt, 14 Sie 12

Napisany 11 Czerwiec 2019 - 17:34

Sprawdzałem programem LatencyMon o którym wcześniej pisał kola01 i faktycznie pokazuje że sterownik od karty graficznej nawala a dokładnie to dxgkrnl.sys - DirectX Graphic Kernel. W necie czytałem że to może być sam sterownik od karty graficznej - robiłem ddu i nic więc odpada. Inne programy mogą mieć wpływ na działanie sterownika graficznego - problematyczne do stwierdzenia który program ingeruje. Trzecia możliwość płyta główna.

Ten post był edytowany przez hopes dnia: 11 Czerwiec 2019 - 18:46


#2354 Użytkownik jest niedostępny   kola01 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 869
  • Dołączył: Wed, 02 Lip 08

Napisany 11 Czerwiec 2019 - 21:31

U mnie Latencymon pokazuje takie cuda - LINK DO OBRAZKA. Wystarczy, że uruchomię google chrome i wcisnę kilka razy "F5" na stronie choćby tego forum:


Jak widać najbardziej bruździ pliki: ndis.sys (network driver interface specification) i dxgkrnl.sys (DirectX Graphics Kernel).
Oczywiście instalacja najnowszych sterowników karty sieciowej (Intel I217-V) nic nie zmieniła, podobnie jak usunięcie i instalacja najnowszych sterowników Nvidii (mam GTX1080)

#2355 Użytkownik jest niedostępny   EvilKillaruna 

  • Orator
  • Ikona
  • Grupa: Moderatorzy lokalni
  • Postów: 652
  • Dołączył: Nd, 26 Sty 14

Napisany 11 Czerwiec 2019 - 21:33

Mam tą samą sieciówkę i GTX1070 - ndis w normie. Coś jest definitywnie nie tak.

#2356 Użytkownik jest niedostępny   hopes 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6951
  • Dołączył: Wt, 14 Sie 12

Napisany 11 Czerwiec 2019 - 22:41

U mnie z początku tak samo albo nawet gorzej, bo paski do samego końca raz miałem. Sporo pozmieniałem w systemie i jakby trochę mniej ale i tak jeszcze dobra połowa do 3/4. Co ciekawe zauważyłem że to wcale nie musi być youtube. Wystarczy że będę chodził po tym forum i wykazuje że jest problem. W grze ndis jest na połowie i że coś jest trochę nie tak. Dziwne że przeglądanie stron wywołuje większe problemy i faktycznie wtedy jakby trochę dłużej ładuje stronę internetową.

Ten post był edytowany przez hopes dnia: 12 Czerwiec 2019 - 00:15


#2357 Użytkownik jest niedostępny   kola01 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 869
  • Dołączył: Wed, 02 Lip 08

Napisany 12 Czerwiec 2019 - 19:39

Z ciekawości wyjąłem kartę dźwiękową i wyniki LatencyMon bez zmian. Dalej alerty na czerwono. Coś z samym systemem jest nie tak i rykoszetem obrywa dźwiękówka na PCIe (trzaski). Ciekawe jedynie, że zintegrowana radzi sobie z tym bez problemu.

Ten post był edytowany przez kola01 dnia: 12 Czerwiec 2019 - 19:42


#2358 Użytkownik jest niedostępny   hopes 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 6951
  • Dołączył: Wt, 14 Sie 12

Napisany 12 Czerwiec 2019 - 22:07

NDIS u mnie się uspokoił po zainstalowaniu RST. Niby potrzebny do raida, ale posiada nowsze sterowniki ahci mimo wszystko. Pozostał dxgkrnl.sys. Póki co przestanę więcej dłubać i poczekam ile czasu minie zanim zacznie pierdzieć. Prawie wszędzie powyłączałem oszczędność energii i żeby sprzęt pracował na 100% z wysoką wydajnością. No i wyłączyłem wszystkie adaptery kart sieciowych co nie korzystałem oraz urządzenie hd od nvidii.

Ten post był edytowany przez hopes dnia: 12 Czerwiec 2019 - 23:51


  • (118 Stron)
  • +
  • « Pierwsza
  • 116
  • 117
  • 118
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych