Skocz do zawartości
Mhelkir

Coffee Lake - wątek zbiorczy

Rekomendowane odpowiedzi

Witam wszystkich mam pytanko odnosnie mojego coffe lake czy to normalne ze i3 9100f w nzxt cam pokazuje caly czas 4-4100ghz bez wzgledu na to czy jest obciazony czy nie? komputerek taki jak w sygnaturce i do tego dziwne wytyczne ramu gdzie powinno byc 3200mhz takty https://zapodaj.net/fe75bfd842d0e.png.html

Ram Ci dobrze pokazuje,tak jak u mnie

4602549900_1587052168_thumb.jpg

 

Natomiast taktowanie procka NZXTcam pokazuje źle,błąd programu i tyle ;) Tak jak u mnie

6627847300_1587052324_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Witajcie,

 

Mam dwa szybkie pytania. Zakładam, że wyjdę na ignoranta, niemniej jednak prosiłbym o odpowiedzi. Dziś bawiłem się w undervolting mojego 9900ks na z390 aorus master.

Skończyło się to tym, że komputer przestał bootować, a ja musiałem bawić się resetem cmos oraz przestawianiem głównego i zapasowego biosu, co na aorusach potrafi czasem nieźle zirytować. W końcu jednak udało mi się zresetować cmos na głównym biosie i komputer działa. Pytania:

 

1. Czy undervolting cpu może skutkować uszkodzeniem cpu/innego komponentu? Na reddicie jest trochę wpisów o uszkodzeniach m.in. 9900k w czasie prób undervoltingu.

 

2. Czy kiedy po resecie komputer nie wstaje (przykładowo przez zbyt niskie zapodane napięcie) i diody na płycie się świecą, ale nie kręcą się wentylatory, czy możliwe jest, że płyta nadal podaje napięcie na cpu, powodując jego przegrzewanie w wyniku niedziałającego chłodzenia? W skrócie - ustawiam zbyt niskie napięcie, wyjście z biosu, brak postu, światełka on, wentyle off do chwili, kiedy udaje się wyczyścić cmos. Czy cpu przez ten czas potencjalnie dostaje po tyłku?

 

Dzieki za pomoc.

Edytowane przez Dew

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jaki zegar Chcesz ustawić ??

Vcore ile ??

SA, VCCIO napięcia ??

Dociskając proca jeszcze nie miałem takiej sytuacji co opisujesz wink.gif

 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki za odpowiedź. Wszystko było stock, zmieniłem jedynie vcore z 1,2 na 1,15 i nie wstał. Zegary też standard - 5,0. Zasymulowałem to ponownie i przy próbie posta, wentyle jednak się kręcą, choć powoli, więc mam nadzieję, że się nie grzał na tak niskim napięciu przed resetem CMOS.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

cześc,

 

na jakim napięciu powinien latać 8700K na stockowych ustawieniach? moja płyta na auto podaje 1,08V co kończy się BSODem, na jakim Vcore latało to u Was ? Up_to_something.gifquestion.gif

 

 

pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1.08v przy 4.3GHz to zdecydowanie za mało przy ustawieniach auto. Na auto płyta podaje napięcie ze sporym zapasem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1.08v przy 4.3GHz to zdecydowanie za mało przy ustawieniach auto. Na auto płyta podaje napięcie ze sporym zapasem.

 

cześc, moja nie daje z zapasem ale chyba właśnie za mało stąd te BSOD.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Skoryguj LLC im niższy Level tym wyższe napięcie pod obciążeniem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dałem 1,25V i LLC level 4 czyli u MSI jest to podawanie tyle ile zadano nie mniej nie wiecej. i od tego 1,25V będę schodził w dół.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

cześć, posiada ktoś może takie coś ale dla 8700K

 

7481_14_tweaktowns-ultimate-intel-skylake-overclocking-guide.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hej,

Szybkie pytanie.Jakie chłodzenie do 9900k na stockowych ustawieniach?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Panowie, szybkie pytanko. Co sie mogło stać z 8700k, komp chodzil elegancko az do dziś, zacząłem miec resety pc, wyrzucanie gry, puszczam occt avx2 duze dane po 5 sek errory, zszedlem z taktowaniem az do 4.5ghz i cały czas bledy . Wrzucilem cpu na auto, ram oc i dalej bledy ... wczytalem ustawienia fabryczne biosu i puscilem test, jak na razie 5 minut bez bledu. Klęka kontroler ramu w cpu ? Sa/io mam 1.22 i 1.24v ustawione. Tm5 3 przeloty robil bez bledu, bo tyle sprawdzilem. Aktualnie sprawdzam z ramem na spd ... 

20min duze dane avx2 zaliczyl na stocku... teraz dalem mu male dane, zobaczymy 

Fałszywy alarm... Ludzie narzekają, że amd tylko ma jakieś zajawki a to guzik prawda. Reset biosu + wczytanie profilu oc naprawiło problem... Czyli sytuacja gorsza niż na amd, bo takiego czegoś jeszcze tam nie miałem. Ważne że temat ogarnięty, bo już się trochę zdenerwowałem.. 

Edytowane przez novi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to tylko może świadczyć ze sa spore niedociągnięcia w CFG HW, idę o zakład ze gdzieś poluzowałeś gumę a co gorsza pochopnie ustaliłeś stabilnosc systemu, tu nie da się wygenerować resetów na stabilnym HW, zazwyczaj jest to RAM i w większości lekka ręką traktowane opóźnienia w dalszym planie,

Ustaw sobie FMA3 lub LINX stable cepa do tego 1000pro HCI i na bank nie będziesz miał restartów , co do systemu to mity krążą dość rożne a ja mam system w jednym kompie już od 8700 po przez 9900 i nadal działa stabilnie na 9900kS,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ciekawe ile osób kupi za "Zero" zł 😁  W przeszłości Morele już miało podobny błąd, w 2015 i7 6950x wisiał za 1500zł. Jednej osobie z forum TL  udało się kupić ten CPU za taką kwotę. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie idzie dodać do koszyka :E . Juz stestowane...

Co do stabilnosci cepa to testowalem go small fft w prime95, male dane occt avx2 , ram lecialem tm5 v3 i hci, ale to drugie do okolo 600% :) . Bios na taichi się buguje stad to zjawisko ... 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pytanie o delid, czy powinienem po kilku latach wymienic ciekly metal czy ten nie ulega degradacji? Procek kupilem po delidzie juz jakis czas temu, delid zrobiony ponad 2 lata temu. Ogolnie wszystko dziala super i temperatury niskie. Jedynie nie wiem czy trzeba to powtarzac czy poprostu zrobic i zapomniec jak dlugo tempy nie skacza?

Bo nie bardzo chce mi sie go otwierac i robic od nowa jezeli nie trzeba.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

@Sheeneek Jak 2 lata to można by wymienić, ale nie jest to konieczne jeśli temperatury są ok.

 

 

Jak testować najlepiej OC 9900k 5Ghz i wyżej? Te temperatury są masakryczne. Jestem po wstępnych testach dla 5Ghz.

Używam obecnie U12S, ale na nim SW3 2100RPM i klimę w pokoju ustawiłem aby dmuchała w stronę PC. 5Ghz 1,3V (~1,29), to szybko 100 stopni i crash w OCCT AVX2 (małe pakiety), więc nie wiem czy sens tym testować nawet.

Czy te duże pakiety faktycznie lepiej sprawdzają stabilność? Temperatury są z całą pewnością dużo niższe.

AVX1 małe pakiety ~1,26V po kilku minutach tez mi go wykrzaczył, ale 2 rdzenie dobiły do 91-92 stopni.

~1,236V spokojnie przeleciał cinebench 10 loopów.

~1,19V się wysypywał sam cinebench po chwili.

Jeszcze spróbowałem z ciekawości 5,2Ghz @ ~1,38V, to w cinebench system się szybko wysypał, ale jeden z rdzeni już miał 98 stopni.

Używam Aorus Z390 Pro, ale drażni mnie przy tej mobo fakt, że napięcie przy LLC na turbo jest niższe trochę niż ustawione i do tego skacze w granicach nawet 0,04V pod obciążeniem.

 

Jakieś porady/sugestie?

 

Edytowane przez DyndaS

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zmiana chłodzenia albo avx2 i średnie dane ;) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

D15 mam nawet, ale nie wiem w sumie czy zmiana ma większy sens w normalnym użytkowaniu :E ...chociaż zamontuję któregoś dnia z ciekawości. Jednak mam wrażenie, że zmiana nie przyniesie jakiś dużych różnic.

Teraz bardziej jednak zależy mi jak to w ogóle testować. Zapętlanie cinebench R20 jest git czy to kiepski wyznacznik stabilności?

 

Edit.

No a jak u Was prezentują się temperatury? Chciałbym mieć porównanie czy u mnie wszystko z nimi w normie :hmm:

Edytowane przez DyndaS

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pany, pamięta ktoś jak wygląda bin pomiędzy 9900K, a 9900KF?

9900K pierwotnie był na chipie P0, 9900KF na R0 i nie pamiętam jak to wygląda pod kątem OC, na integrze mi nie zależy bo  płyta i tak nie ma wyjść obrazowych.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przecież to wszystko kwestia sztuki bez sprawdzenia to nie będziesz wiedział czy masz w ręce dobrą sztukę czy pachruścia.

Jak kupować coś w ciemno z 9900k to starsze sztuki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 minuty temu, sideband napisał:

Przecież to wszystko kwestia sztuki bez sprawdzenia to nie będziesz wiedział czy masz w ręce dobrą sztukę czy pachruścia.

Jak kupować coś w ciemno z 9900k to starsze sztuki.

Wiem że bez dokładnego sprawdzenia nie będę wiedział, pytałem tylko ogólnikowo jak KF na tle K wypada, bo mam nówkę w dobrej cenie.
Używek nie chce, a szansa trafienia w dystrybucji pierwszych batchy jest zapewne znikoma jak i nie ujemna.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Te same możliwości tylko kwestia sztuki. Przecież fizycznie to te same procki tylko z wyłączoną integrą.

Popatrz na wyniki w sieci taki sam rozrzut jeżeli chodzi o oc.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, sideband napisał:

Te same możliwości tylko kwestia sztuki. Przecież fizycznie to te same procki tylko z wyłączoną integrą.

Popatrz na wyniki w sieci taki sam rozrzut jeżeli chodzi o oc.

Zastanawiałem się czy usterki integry nie mogą wpłynąć na jakość wafli krzemowych, ale rzeczywiste rozstrzał jest podobny, zamówiłem. Więcej jak 5.0 nie będę targał, turbo jest na tyle, więc pójdzie, byle tylko napięcie było dobre. :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...