Skocz do zawartości
yampik

Mining [kopanie] GPU

Rekomendowane odpowiedzi

Mam do was pytanie, od razu piszę że jestem początkującym. Posiadam RX 6600 i procek i5 10400, karta pobiera ok 50-60w a procek też ok 50-60w, cały zestaw ok 110-120w, stawka za prąd 68gr, ile mogę na czysto zarobić na kopaniu na tej karcie przez 1 mies? I czy są jakieś opłaty za wypłatę pieniędzy? I co najlepiej kopać, chce pokopać że 3 mięs aby trochę się karta zwróciła.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, duniek napisał:

G3220


ło panie
ale dzis dropie
3080 7k 
2060 1,9k
1660 2,0k
3060v1 3,4k

 

Allegro i olx czy sklepy jakieś 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

image.png.182d92598eb6b0ae4101445b6aac1d40.png

Wyczekane :D

 

 

Edytowane przez shoque88
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 godziny temu, robertoos188 napisał:

Mam do was pytanie, od razu piszę że jestem początkującym. Posiadam RX 6600 i procek i5 10400, karta pobiera ok 50-60w a procek też ok 50-60w, cały zestaw ok 110-120w, stawka za prąd 68gr, ile mogę na czysto zarobić na kopaniu na tej karcie przez 1 mies? I czy są jakieś opłaty za wypłatę pieniędzy? I co najlepiej kopać, chce pokopać że 3 mięs aby trochę się karta zwróciła.

Miesięcznie brutto przy obecnych cenach krypto możesz zarobić ok. 200zl, prąd pewnie około 60-70zl miesięcznie. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy może ktoś mi wyjaśnić, dlaczego od północy nanopool pokazuje mi, że jestem offline? Grzebałem trochę wczoraj w hive os, zakładałem konto i takie tam, ale ostatecznie nic nie skonfigurowałem. Próbowałem na raz odpalić kopanie eth i raven, wiadomo - nie szło :) Potem zrestartowałem kompa, odpaliłem nbminer (nic nie zmieniałem w jego ustawieniach) i po wklepaniu adresu portfela na nanopool pokazuje mi, że jestem offline. Zostawiłem koparkę na noc, myśląc, ze coś ruszy ale do rana nie ruszyło. Rano odpaliłem nanominera i wskoczyło, ze jestem online i coś tam ukopałem. Wyłączyłęm nanominera i odpaliłem nbminera - i znowu jestem offline, o co chodzi?

Edit: zmieniłem nazwę workera i poszło, zmieniłem na starą nazwę - znowu stoi. Zmieniłem jeszcze raz i z powrotem no i ruszyło.

Edytowane przez JDM

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, JDM napisał:

Czy może ktoś mi wyjaśnić, dlaczego od północy nanopool pokazuje mi, że jestem offline? Grzebałem trochę wczoraj w hive os, zakładałem konto i takie tam, ale ostatecznie nic nie skonfigurowałem. Próbowałem na raz odpalić kopanie eth i raven, wiadomo - nie szło :) Potem zrestartowałem kompa, odpaliłem nbminer (nic nie zmieniałem w jego ustawieniach) i po wklepaniu adresu portfela na nanopool pokazuje mi, że jestem offline. Zostawiłem koparkę na noc, myśląc, ze coś ruszy ale do rana nie ruszyło. Rano odpaliłem nanominera i wskoczyło, ze jestem online i coś tam ukopałem. Wyłączyłęm nanominera i odpaliłem nbminera - i znowu jestem offline, o co chodzi?

Sprawdź w configu (manualnie znak po znaku) nbminera czy jest poprawny adres portfela. Wygląda na to, że kopałeś przez ten czas dla kogoś innego.

"Potem zrestartowałem kompa, odpaliłem nbminer..." to jest pod HiveOS czy pod windą?

Edytowane przez shoque88

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szybkie testy karty do koparki znajomego, oczywiście wersja LHR i to jeszcze pamięci Hynix.

Zobaczymy czy dobiję lub przekroczę magiczne 50 mh/s

 

Wynik na szybko całkiem niezły jak na LHR.

tttt.thumb.jpg.41379058d062147573967e1a4a886575.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, zienio napisał:

Szybkie testy karty do koparki znajomego, oczywiście wersja LHR i to jeszcze pamięci Hynix.

Zobaczymy czy dobiję lub przekroczę magiczne 50 mh/s

 

Wynik na szybko całkiem niezły jak na LHR.

tttt.thumb.jpg.41379058d062147573967e1a4a886575.jpg

Jaki miner?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, lukaszop napisał:

Jaki miner?

Ostatni Trex  z tym że pamięci stabilnie idą na 1450 a testuje je na 1700/2000 i wstępnie też stabilnie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, zienio napisał:

Ostatni Trex  z tym że pamięci stabilnie idą na 1450 a testuje je na 1700/2000 i wstępnie też stabilnie.

A ile core ustawiasz do takich wyników?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pytanie do posiadaczy risera 009s PLUS. Przy prawidłowym zasilaniu go jakie kolorki powinny mieć ledy w lewym górnym rogu przy 12v i 3.3v?
Pytam go wydaje mi się że dobrze podłączyłem ale u mnie świeci 12v na czerwono a 3.3v na zielono i odpuściłem bo zwątpiłem czy jest OK :D

ZvXgcoq.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
24 minuty temu, Lurdyfeld napisał:

A ile core ustawiasz do takich wyników?

Właśnie testuje, kartę wpiętą odzielnie do blaszaka. po testach dam znać (pamięci były ustawiane 1500 +)

 

Pany mam jakiś dziwny przypadek.

Mianowicie koparka na 6 gpu , wszystko kopie sobie stabilnie ale jak podkręcam kartę numer 4 pojawia się problem.

Kręcę sobię tą nr. 4 nic się z nią nie dzieje ładnie idą Mh/s do góry, ale w pewnym momencie kręcenia karty nr.4 w górę pojawia sie ZONK.

 

Karta nr 3 się wyp.... w T-rexie na Windowsie mam komunikat gpu nr. 3 IDLE.

WTF kręcę kartę nr.4 która idzie stabilnie a wywala mi inną kartę któa jest stabilna.

 

Tak żeby było śmiesznie, wyjąłem tą kartę nr4 i wsadziłem ją oddzielnie do blaszaka i sobie karta kopie stabilnie (49.50 do 50,20 mh/s)

Testowo PL 60% Core -502, memki +2000 Stabilnie. (testy 30 minut)

 

Ps. podobnie mam kręcąc kartę nr5. karrta stabilna ale w pewnym momencie wywala błędy karty nr.3.

 

Ktoś przerabiał takie przypadki????? HELP  (obie karty co po podkręceniu wywalają inną kartę nr.3  to karty na pamięciach Hynix, reszta to Samsung)

 

Mały edit

Właśnie ogarnąłem żz te 2 karty kręcone + ta która się wysypuje po podkręceniu tych 2 pierwszych są podpięte do jednego gniazda Pciex 1.

Riserem x4 USB, chyba muszę w tym poszukać problemu i po przepinać karty w płycie, innego wytłumaczenia nie znajduję.

Edytowane przez zienio

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 godzin temu, zienio napisał:

Szybkie testy karty do koparki znajomego, oczywiście wersja LHR i to jeszcze pamięci Hynix.

Zobaczymy czy dobiję lub przekroczę magiczne 50 mh/s

 

Wynik na szybko całkiem niezły jak na LHR.

tttt.thumb.jpg.41379058d062147573967e1a4a886575.jpg

Jaki model karty ? Nie boisz się że CI za chwilę padnie na takim ustawieniu memek ?

Edytowane przez Yedi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
9 godzin temu, shoque88 napisał:

Sprawdź w configu (manualnie znak po znaku) nbminera czy jest poprawny adres portfela. Wygląda na to, że kopałeś przez ten czas dla kogoś innego.

"Potem zrestartowałem kompa, odpaliłem nbminer..." to jest pod HiveOS czy pod windą?

Na 100% miałem swój portfel, jak nbminer startował, to zrobiłem print screen i paluchem po ekranie literka po literce sprawdziłem ;) Kopanie pod windą, hive os w końcu nie ustawiłem a i dzisiaj jakoś nie miałem weny.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak informacyjnie:

Problem z ETH, ethermine, HiveOS - 00:00--02:30 zeszłej nocy.

Prawdopodobnie problem z rig-iem / hiveos.

Objaw: Reported hashrate OK, CURRENT hashrate prawie 1/5 z Normal current hashrate (poleciało na pysk chyba nawet do zera), prawie zero shares kopane/wysłane z tego riga... przez 2.5h...

Dobrze w sumie że starość nie radość i wstałem w nocy odwiedzić "baśniowy świat oceanicznej muszli" i rzuciłem okiem czy wszystko gra. Nie grało...

Po restarcie rigu i routera wróciło do poprawnego kopania.

Połączenie przez VPN (router) + TSL ( ssl ON in miner). Ping zazwyczaj ok 10ms.

Co ciekawe - inny rig połączony  też skrętką  z tym samym routerem, ale na windzie - tym razem double VPN +  TSL ( ssl ON in miner) też ok 10 ms ping - zero problemu.

 

 

Edytowane przez Permanenta_Invigilacja

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, shoque88 napisał:

OMG RTX 2060 12gb za 650 euro. Trzymajcie mnie 🤣

Ktoś myślał, że będzie taniej? Obstawiałem 600 Euro ale te plus 50 Euro na "podatek od nowości" to i tak mało :rotfl:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

nigdzie nie ma tych kart. Nikt nie widział także to jakies rtx widmo :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 godziny temu, shoque88 napisał:

OMG RTX 2060 12gb za 650 euro. Trzymajcie mnie 🤣

buehehe toszto  3070Ti :D za tyle łapiemy :E

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 godzin temu, shoque88 napisał:

OMG RTX 2060 12gb za 650 euro. Trzymajcie mnie 🤣

650 euro jak za darmo
karta bedzie robic 44-45mhash na 100-110W

3060v1 ida za ponad 800euro a robia 47-48 z tym ze trzeba sloty x16/winde



edit

kolejny domek ;), ale bedzie cos innego/nowego w tym rigu ;) (składanie czwartek/piątek)



img_1885sbj9n.jpeg

Edytowane przez duniek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Potrzebuję zweryfikować konto na Binance. Jak to najbezpieczniej zrobić? Nie mam ochoty przesyłać im skanu dowodu osobistego. Prawa jazdy nie przyjmują, czyli pozostaje paszport.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
8 godzin temu, duniek napisał:

650 euro jak za darmo
karta bedzie robic 44-45mhash na 100-110W

A skąd ten wniosek o 44 MH/s ?

Biorąc pod uwagę przepustowość pamięci (identyczna jak 2060) raczej można się spodziewać 30-32 MH/s.

To nie jest odświeżone 2060s tylko 2060 z dołożonym VRAMem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zgadzam się:

PUuVWfGXMg0fT8eg.jpg

 

Szyna pamięci jak w zywykłej 2060, wiec hashrate pewnie będzie bliżej 32 niż 40

Ale jakby miała mieć 40 to trzeba się rzucić na premierę:)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×
×
  • Dodaj nową pozycję...