Forum PCLab.pl: pclab i wirus ? - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

pclab i wirus ? Oceń temat: -----

#1 Gość_Usunięty_*

  • Grupa: Goście

Napisany 06 Styczeń 2018 - 23:18

-

Ten post był edytowany przez RobONtouR dnia: 23 Marzec 2018 - 18:22


#2 Użytkownik jest niedostępny   Bono[UG] 

  • Wiecznie niewyspany...
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 20200
  • Dołączył: Pt, 27 Wrz 02

Napisany 06 Styczeń 2018 - 23:52

Może testują jakieś nowe ficzery reklamowe (sprawdź najniższe ceny)? :hmm:

U mnie ten link na forum działa tak:
-otwieram w nowej karcie - działa normalnie
-otwieram w tej samej - prowadzi do porównania cen

Poprawka, przy otwieraniu w nowej karcie też potrafi. Jak na razie tylko linki z morele tak mi zadziałały.

Tutaj działa podobnie: http://forum.pclab.p...&#entry14946636
http://forum.pclab.p...st__p__14945251

#3 Użytkownik jest niedostępny   jagular 

  • Złote, a skromne
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 35071
  • Dołączył: Nd, 19 Lis 06

Napisany 06 Styczeń 2018 - 23:59

Sprawdzone wielokrotnie na innym systemie i przeglądarce (Safari + OSX). Nic się nie dzieje. Najwidoczniej genjusze informatyky z łoneta ogarniajo jedynie standardowe konfiguracje. Genjusze.

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych