Skocz do zawartości

Rekomendowane odpowiedzi

Ja gdy jeszcze o tym nie wiedziałem że biorą więcej niz raportują, to się zastanawiałem czemu po OC mi 6800XT raportował 315W, nie musiałem grzejnika używać :szczerbaty: plus zastanawiała mnie ilośc ciepła jaka wylatawyała z obudowy, pewnie karta podchodziła pod 400W, jak zmieniłem na 7800XT to zrobił się chłodek. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

@organiser

zapuść kombustora, wcześniej przesuń limit mocy w adrenaline na +15 to zobaczysz więcej

na domyślnych: 6700XT nitro , 5600 PBO , cały zestaw z gniazdka :

kombustor-1440p.jpg

któryś profil w kombustorze bierze dobrze ponad 300 ( cały zestaw ), bo mi UPS piszczał, a jemu się alarm włącza przy 310 bodaj..

u ciebie jest 5800x3D, więc jeszcze chyba sporo więcej papu potrzebuje

 

Edytowane przez mimuszek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, ShaDow_Pro napisał:

Ja gdy jeszcze o tym nie wiedziałem że biorą więcej niz raportują, to się zastanawiałem czemu po OC mi 6800XT raportował 315W, nie musiałem grzejnika używać :szczerbaty: plus zastanawiała mnie ilośc ciepła jaka wylatawyała z obudowy, pewnie karta podchodziła pod 400W, jak zmieniłem na 7800XT to zrobił się chłodek. 

Miałeś farelkę z funkcją grania i po co to było zmieniać? Zima się jeszcze nie skończyła. 

  • Haha 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

6950xt PL +20% i były 12600kf po OC ze zdjętymi kagańcami...w pełnym cugu :E

cdf6ea8a02c35a9dmed.jpg

  • Haha 4

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ojjjj to się k się zateguje w kW i bardzo ładny ekologiczny zestaw o ultra niskim poborze prądu. 

  • Haha 4

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie ma to jak dobrze skatowany sprzęt dla widzimi się.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Co w tym złego? Przecież nie robił volt-moda z lutownicą w ręku po czym nie wylewał na to ciekłego azotu.. Wszystko w granicy max TDP ustalonego przez producentów.

Jeśli zachował przy tym temperatury w normie to nie widzę tu żadnego katowania a zwykły test maksymalnego poboru energii dla całego zestawu.

Sam wynik zacny! Zimą spokojnie dałoby radę dogrzać małe pomieszczenie :E

Edytowane przez Reverse17
  • Upvote 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
32 minuty temu, gta100 napisał:

Nie ma to jak dobrze skatowany sprzęt dla widzimi się.

Nie wiem czy leciało tak nawet minutę :P Ot chciałem sprawdzić wtedy max pobór z gniazdka i sprawdziłem :E

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bandyto przez ciebie jakiś bogacz nie będzie mógł polecieć do warzywniaka samolotem, bo mordujesz planetę.

  • Haha 6

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak te stery z lutego? Bo siedzę na tych wynalazkach wydawanych osobno.Chyba trzaby przeinstalować.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Ja zostałem na 23.11.1 - stabilne jak skała i jako jedyne, które nie mają problemu z poborem mocy w spoczynku. Każdy nowszy driver skacze w spoczynku jak głupi pod kątem zużywanych watów. Oczywiście minus jest taki, że w niektórych tytułach starsze stery będą troszkę wolniejsze.

Edytowane przez madDog

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja siedzę na 24.1.1, bezproblemowe jak dotąd, więc póki nie będzie jakiś istotnych dla mnie zmian, to pewnie zostanę.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja na 23.20.30 bo Windows Update sam podjął decyzję po raz kolejny :) Mój góró sterowników.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To Ja przetestuje te najnowsze. Pozdro.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 7.03.2024 o 20:08, gta100 napisał:

Jak te stery z lutego? Bo siedzę na tych wynalazkach wydawanych osobno.Chyba trzaby przeinstalować.

Co prawda mam 24.2.1 bez whql ale generalnie na nich mi nie wywala ustawień OC randomowo przy starcie systemu a przynajmniej na razie nie wywaliło mi ani razu. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pograłem na tych 24.2.1 kilka godzin i i jak dotąd jest ok.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Nigdy więcej AMD. Pierwszy raz zdecydowałem się na Radeona (7900XT i 7900XTX) i odkąd włożyłem XTX to mam problemy, o których zresztą tu już pisałem. Jednego 7900XTX oddałem myśląc, że uwalona karta (bo na 7900XT wcześniej działało wszystko OK, zero problemów). Zamówiłem drugiego i to samo, wywala w IDLE/podczas przeglądania. Szukałem wszędzie pomocy i nic nikt mi nie pomógł. Znalazłem na reddicie post, żeby zmienić plan zasilania w Windows na zrównoważony (nie maksymalną wydajność) i EUREKA zadziałało. Mówię sobie trudno Radeony mają swoje problemy ze sterownikami ale w końcu działa i CO? I gówno bo przez dwa tygodnie działało i zainstalowałem najnowsze sterowniki i w ten sam dzień na nowych sterownikach znowu się to stało po dwóch tygodniach bezproblemowej pracy czyli CRASH systemu podczas przeglądania internetu pomimo tego, że ten plan zasilania miałem ustawiony już na zrównoważony jak wcześniej. Nikt mi nie jest w stanie pomóc i ja już załamuje ręce. Nowy komputer i problem, którego nie idzie rozwiązać. Trzeba było brać jednak nvidie albo zostać przy 7900XT na którym tego problemu nie było. :/

PS na nowych sterownikach również pierwszy raz od dwóch tygodni wywaliło mi Wieśka 3 ale to już inny crash niż ten w idle (w idle zacina się cały system i nie idzie nic zrobić oprócz twardego resetu, a wieśka po prostu mi wywaliło do pulpitu z jakimś błędem). Świetne sterowniki AMD!

Edytowane przez tomskyy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

2e98fe7b2fba5f031638a3dfee5c3715.gif

  • Haha 7
  • Upvote 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ty to nie plan zasilania zmień bo to nie ma nic wspólnego z kartą tylko przeinstaluj tego zaśmieconego windowsa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@tomskyy ale wiesz, że Windows Update mógł ci po prostu wysiudać driver z byle powodu?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
Godzinę temu, gta100 napisał:

Ty to nie plan zasilania zmień bo to nie ma nic wspólnego z kartą tylko przeinstaluj tego zaśmieconego windowsa.

Skąd wiesz, że zaśmieconego? Robiłem reinstall systemu.

Proszę, tutaj typek pisze o planie zasilania w windowsie.

Edytowane przez tomskyy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Najgorsze są takie przypadki gdzie niewiadomo o co może chodzić.

Sprawdzałeś dzienniki zdarzeń? Może to jakieś błędy WHEA.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zacząłem sobie grać w Fort Solis. Lock na 60 fps zegar 2.3GHz offset -150mv (jak już pisałem wcześniej niższy offset już nie ma wpływu na napięcie) no i max pobór to 230W ale ten się pojawił na ponad 1h rozgrywki może na 20 sekund. Normalnie 200-210W, minimalny pobór kapkę poniżej 190W. Wentyle 500rpm raz na 30 minut podniosą się na chwilę do 1200 rpm. Co za bydlęca moc rdna3 w 2160p.
Szkoda, że ta gra shimmeruje nawet w natywnej i FSR2 przez to wygląda, w sumie to nie wygląda :E bo na FSR Quality to max 185W. 
Ostatecznie chyba się pokuszę przycelowanie w coś w stylu 2.23GHz co pod obciążeniem powinno dać 2.25GHz i powinienem mieć 200W GPU dla takich lajtowych symulatorów chodzenia na UE5 w 2160p :) 
Tyle wygrać :banan:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Ja nie wiem skąd ludzie mają aż takie problemy z Radkami w każdej generacji, nie wiem, czy ja jestem jakimś wyjątkiem, czy co ale ja osobiście używam radeonow z dobre 15 lat już i jedyny problem, jaki miałem to resetowanie ustawień, na co pomogło wylaczenie szybkiego uruchamiania systemu (problem ten występuje również po utracie zasilania/ manualnych resecie pc)

Z tymi crashami u kolegi wyżej to bym szukał gdzie indziej winy, może psu? Jakies whea bledy? Bios najnowszy? Ram jak ustawiony?

Edytowane przez artym27
  • Like 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z różnych powodów :) dodatkowy soft gryzący się z driverem, niestabilna platforma, przekręcone takty, ram nie najlepiej współpracujący z płytą. Czasem również uwalona karta. Czasem zejście z ramem do oficjalnej obsługi częstotliwości przez kontroler magicznie naprawia problem. Powodów trochę może być jeśli to nie jest uwalona karta ale nie zawsze ludzie są na tyle ogarnięci lub nie mają dodatkowych zabawek aby zabawić się w wyodrębnienie problemu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...