Skocz do zawartości
Gość sir.walazz

AMD RYZEN 3000 - temat zbiorczy

Rekomendowane odpowiedzi

Tak czy inaczej wallec zapewnia nam i sobie zabawę. My śmiejemy się z jego wyczynów i tekstów, a on śmieje się z udanego trollingu. Wszyscy zadowoleni ;)

Mnie jego trolling absolutnie nie przeszkadza

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Siemka, pytanko - Procek ryzen 3600, chłodzenie Gelid Phantom Black, pasta mx 4 - wczoraj nałożyłem, możliwe że za dużo pasty, gdyż wydaje mi się iż temp na to chlodzenie są za duże? - W occt po 10 min dobija do 84-85, w grach 73 (z nagłymi skokami do 83, i spada spowrotem do 73) W pokoju sauna, najprawdopodobniej lekko ponad 30c. Napiecie na auto, wentyle od 70c chodza na 100%.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zobacz jakie napięcie płyta podaje na Auto.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
8 minut temu, jg77xfx napisał:

Zobacz jakie napięcie płyta podaje na Auto.

W biose 1.333 pokazuje, w occt vcore 1.32 pod obciazeniem. Lipne temperatury, nakladac paste od nowa? Średnio mi się chce, ale jak temperatury mają spaść z 10 stopni?? Pytanie czy powinny spaść czy to raczej ok temp dla tego chłodzenia? Boostuje do 4.2 ghz

Edytowane przez ghostlock

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A do jakich wartości boostuje procesor?

Możesz ustawić taktowanie na sztywno i poszukać

najniższego stabilnego napięcia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Raczej te 80 stopni to norma jak masz ponad 30 w pokoju. Włącz klime to spadnie ponad 10 stopni.

Sam radiator pewnie ma niewiele więcej stopni od otoczenia. Dmuchanie w niego ciepłym powietrzem na max RPM nic nie da. Ustaw sobie max 1500 to przynajmniej będzie ciszej. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

OMG walec ma kanal na YT, sub. (Niegłupie te filmiki)

1 minutę temu, Minciu napisał:

Raczej te 80 stopni to norma jak masz ponad 30 w pokoju. Włącz klime to spadnie ponad 10 stopni.

Sam radiator pewnie ma niewiele więcej stopni od otoczenia. Dmuchanie w niego ciepłym powietrzem na max RPM nic nie da. Ustaw sobie max 1500 to przynajmniej będzie ciszej. 

Delta t jest ważna, mam w pokoju 20-24 stopnie z klimą to i proc ma max 67, gdybym miał 30 to by miał 6 stopni więcej. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Dobra Panowie, niestety nie opłacało się dawać na mszę - nie będę wnioskować o bana.
Wyjąłem starego, wsadziłem nowego i bangla od razu nawet bez clearcmos także księgi terminacji kolejny raz spalone

Teraz najważniejsze czy na dopłacie 50zł zyskałem chociaż z 20 mhz :E

zAWpzJn.jpg

Edytowane przez wallec

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W aida testujesz możliwości FCLK ? szacunek :lol2:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Nie zyskalem, niepotrzebnie za pierwszym razem wkleilem obrazek z dwoma kasztanami :E

 

JEDNAK WYCOFUJE CHYBA JEST EPICKO

DOBRA TAK NA SZYBKO PUŚCIŁEM NA RAMKACH 2133

IDE PO PASTE TERMOPRZEWODZĄCA I TESTUJEMY DALEJ CO TO BĘDZIE CO TO BĘDZIE PROSZĘ PAŃSTWA

mKfE5LJ.jpg

Edytowane przez wallec
  • Like 1
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Będzie jutro Święto Wojska Polskiego. Tak więc walczysz o jak najlepsze wyniki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na ten moment takie coś - trochę nie czaje jak to możliwe przy tak niskim napięciu.
Lecimy dalej
Z4z5C4P.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 11.08.2020 o 22:05, wallec napisał:

U mnie 4250mhz = 3900 pkt więc nawet nieźle

4100 mhz = 3700 pkt

150mhz = 200 pkt
4550mhz = 4300 pkt

cały czas czekam na te 4300p

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
18 minut temu, wallec napisał:

Na ten moment takie coś - trochę nie czaje jak to możliwe przy tak niskim napięciu.

To jakie masz w końcu prawdziwe napięcie? Vdroop jak zwykle na AsRockach czyli 50mV?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Oj tornado3 już słychać trzask już slychać.

Na ten moment Panowie sytuacja jest taka:
- wyjaśniłem bogów foruma w sprawie 1900mhz flck 
- wyjaśniłem boga forum w sprawie patriotów, pobiłem wyniki 3800mhz cl14 używając 3800mhz cl15

Napięcie w bios 1.265v pod obciążeniem w cinebench spada 1.235v

Leci tm5 ale tutaj nie ma prawa się nic zmienić bo już kilkukrotnie te ustawienia przechodziły.

UVRUDOd.jpg

A teraz doładujemy z 1.4v i zmieciemy tornado bo widzę skrupulatnie notuje moje posty a to się ceni

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak wallec, wszyscy już zdążyliśmy zaczaić, że jesteś tu królem plebs... tfu, taniego OC oczywiście i nie musisz nam tego przypominać po raz kolejny. Cieszymy się Twoim szczęściem, a teraz i Ty się nim naciesz, najlepiej w samotności, czyli nie tutaj na forum :E

  • Like 1
  • Thanks 7

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@wallec

Królem jesteś na bank...trollingu ;-)

btw. ale latency to chyba faktycznie masz najniższe na labie :P

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wallec żeby przebić barierę 4300p trzeba mu dołożyć papu nawet okolice 1.5 - 1.55v myślę że Cie stać na taki przelot :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
12 minut temu, MarcoSimone napisał:

@wallec

Królem jesteś na bank...trollingu ;-)

btw. ale latency to chyba faktycznie masz najniższe na labie :P

Co do latency to nie jest to ostatnie słowo ;)
1.3875v w bios
YfYHr4x.jpg

 

10 minut temu, Tornado3 napisał:

Wallec żeby przebić barierę 4300p trzeba mu dołożyć papu nawet okolice 1.5 - 1.55v myślę że Cie stać na taki przelot :D

Już lepiej nic nie mów bo może trochę śmieszkuje ale co mówie to robie a u Ciebie z daleka widać śmiech przez łzy ;)

Na ten moment zostawiam i muszę kupić lepsze chłodzenie bo na 4600mhz wbija mi już 84-85 stopni przy napięciu 1.3125v w BIOS a to troche za dużo.

Stay tuned!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
16 minut temu, MarcoSimone napisał:

@wallec

Królem jesteś na bank...trollingu ;-)

btw. ale latency to chyba faktycznie masz najniższe na labie :P

zegarem CPU nadgonił 😜 

3 minuty temu, wallec napisał:

Co do latency to nie jest to ostatnie słowo ;)
1.3875v w bios co mówie to robie a u Ciebie z daleka widać śmiech przez łzy ;)

4.75GHz na CPU robi te niskie opóźnienia, nie ram :) 

AMD tak ma.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jakim programem sprawdzacie napięcia?

Teraz jak sobie testuje to pod Prime95  według CPU-Z mam

spadek z 1,31 V na 1,28 V natomiast według HWINFO jest to 1,25 V.

Na, które napięcie patrzycię w HWINFO bo jest ich kilka.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Opóźnienie jest opóźnienie.
Niby bogowi patriotów 4,450mhz nie wpływa na opóźnienia? :E

Edytowane przez wallec

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   1 użytkownik

×
×
  • Dodaj nową pozycję...