Skocz do zawartości
Gość sir.walazz

AMD RYZEN 3000 - temat zbiorczy

Rekomendowane odpowiedzi

Nie zyskalem, niepotrzebnie za pierwszym razem wkleilem obrazek z dwoma kasztanami :E

 

JEDNAK WYCOFUJE CHYBA JEST EPICKO

DOBRA TAK NA SZYBKO PUŚCIŁEM NA RAMKACH 2133

IDE PO PASTE TERMOPRZEWODZĄCA I TESTUJEMY DALEJ CO TO BĘDZIE CO TO BĘDZIE PROSZĘ PAŃSTWA

mKfE5LJ.jpg

Edytowane przez wallec
  • Like 1
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Będzie jutro Święto Wojska Polskiego. Tak więc walczysz o jak najlepsze wyniki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na ten moment takie coś - trochę nie czaje jak to możliwe przy tak niskim napięciu.
Lecimy dalej
Z4z5C4P.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 11.08.2020 o 22:05, wallec napisał:

U mnie 4250mhz = 3900 pkt więc nawet nieźle

4100 mhz = 3700 pkt

150mhz = 200 pkt
4550mhz = 4300 pkt

cały czas czekam na te 4300p

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
18 minut temu, wallec napisał:

Na ten moment takie coś - trochę nie czaje jak to możliwe przy tak niskim napięciu.

To jakie masz w końcu prawdziwe napięcie? Vdroop jak zwykle na AsRockach czyli 50mV?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Oj tornado3 już słychać trzask już slychać.

Na ten moment Panowie sytuacja jest taka:
- wyjaśniłem bogów foruma w sprawie 1900mhz flck 
- wyjaśniłem boga forum w sprawie patriotów, pobiłem wyniki 3800mhz cl14 używając 3800mhz cl15

Napięcie w bios 1.265v pod obciążeniem w cinebench spada 1.235v

Leci tm5 ale tutaj nie ma prawa się nic zmienić bo już kilkukrotnie te ustawienia przechodziły.

UVRUDOd.jpg

A teraz doładujemy z 1.4v i zmieciemy tornado bo widzę skrupulatnie notuje moje posty a to się ceni

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak wallec, wszyscy już zdążyliśmy zaczaić, że jesteś tu królem plebs... tfu, taniego OC oczywiście i nie musisz nam tego przypominać po raz kolejny. Cieszymy się Twoim szczęściem, a teraz i Ty się nim naciesz, najlepiej w samotności, czyli nie tutaj na forum :E

  • Like 1
  • Thanks 7

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wallec żeby przebić barierę 4300p trzeba mu dołożyć papu nawet okolice 1.5 - 1.55v myślę że Cie stać na taki przelot :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
12 minut temu, MarcoSimone napisał:

@wallec

Królem jesteś na bank...trollingu ;-)

btw. ale latency to chyba faktycznie masz najniższe na labie :P

Co do latency to nie jest to ostatnie słowo ;)
1.3875v w bios
YfYHr4x.jpg

 

10 minut temu, Tornado3 napisał:

Wallec żeby przebić barierę 4300p trzeba mu dołożyć papu nawet okolice 1.5 - 1.55v myślę że Cie stać na taki przelot :D

Już lepiej nic nie mów bo może trochę śmieszkuje ale co mówie to robie a u Ciebie z daleka widać śmiech przez łzy ;)

Na ten moment zostawiam i muszę kupić lepsze chłodzenie bo na 4600mhz wbija mi już 84-85 stopni przy napięciu 1.3125v w BIOS a to troche za dużo.

Stay tuned!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
16 minut temu, MarcoSimone napisał:

@wallec

Królem jesteś na bank...trollingu ;-)

btw. ale latency to chyba faktycznie masz najniższe na labie :P

zegarem CPU nadgonił 😜 

3 minuty temu, wallec napisał:

Co do latency to nie jest to ostatnie słowo ;)
1.3875v w bios co mówie to robie a u Ciebie z daleka widać śmiech przez łzy ;)

4.75GHz na CPU robi te niskie opóźnienia, nie ram :) 

AMD tak ma.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jakim programem sprawdzacie napięcia?

Teraz jak sobie testuje to pod Prime95  według CPU-Z mam

spadek z 1,31 V na 1,28 V natomiast według HWINFO jest to 1,25 V.

Na, które napięcie patrzycię w HWINFO bo jest ich kilka.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Opóźnienie jest opóźnienie.
Niby bogowi patriotów 4,450mhz nie wpływa na opóźnienia? :E

Edytowane przez wallec

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz w pokoju ile stopni? Bo trochę dziwnie wysokie. 

Z nh-d15, 4600mhz, 1.32v, soc 1.15v, mam 75c robiąc kilka razy w loopie cb20. Chłodzenie ma wentylatory wtedy na ~1000rpm 140mm i jakieś 1200rpm 120mm.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
8 minut temu, wallec napisał:

Już lepiej nic nie mów bo może trochę śmieszkuje ale co mówie to robie a u Ciebie z daleka widać śmiech przez łzy ;)

Na ten moment zostawiam i muszę kupić lepsze chłodzenie bo na 4600mhz wbija mi już 84-85 stopni przy napięciu 1.3125v w BIOS a to troche za dużo.

Stay tuned!

czyli koniec OC_trollingu ? na tym cepie lepszym chłodzeniem to możesz co najwyżej poprawić ranking w HWbot jednym pixem

pewnych rzeczy nie przeskoczysz ale jak widać jeszcze jesteś za krótko w OC bo Tobie się wydaje że megahercami zeskalujesz sobie wynik w punktach :lol2:

Edytowane przez Tornado3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, wallec napisał:

Opóźnienie jest opóźnienie.
Niby bogowi patriotów 4,450mhz nie wpływa na opóźnienia? :E

4450 vs 4750 to spora różnica chyba nie? :D 

Myślisz że jakbyś miał 4400 patrioty i puścił je na 3800c14-14-14 to wyniki były gorsze czy lepsze niż masz teraz? O MÓJ BOŻE WALCU :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bardzo mało pasty termoprzewodzącej dałem bo miałem ostatnie resztki.
Czekam na nową tubkę i zobacze czy zbije tempy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

61.4 to najniższe na forum nie bylo :). 61.4 ja robiłem na 4.45ghz w ostatnich dniach posiadania patriotow, gdzie juz ram mialem doszlifowany w 99%  na max . Ale wiem,  ze ktos na patriotach zjadl te moje 61.4ns, mial bliżej 61ns . Co nie zmienia faktu, że wallec przy 4.65ghz stabilnym + 3800cl14 moze sie zbliżyć do 60.6ns , co nie ukrywam raczej byłoby rekordem forum, w chinach najniżej widzialem 60.3-60.2 ns, nie pamiętam dobrze, ale tam ram byl 14.13.14.13 cos takiego, czyli juz dociśnięcie na maxa praktycznie :). 

masz niezłego farta, wszystkie 2009 co widziałem kręciły 4.5ghz+ ... 

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 minuty temu, Minciu napisał:

4450 vs 4750 to spora różnica chyba nie? :D 

Myślisz że jakbyś miał 4400 patrioty i puścił je na 3800c14-14-14 to wyniki były gorsze czy lepsze niż masz teraz? O MÓJ BOŻE WALCU :D

Ogarnij, 3800cl14 pobiłem przy taktowaniu 4500mhz. Jak już nie masz się do czego przyczepić to chociaż daj sobie na wstrzymanie.
Patrioty 4000cl19 też puszcze na 3800cl14 tylko płyta mnie ogranicza max napiećeim 1.5v, zaraz Puszcze testy na 3800 cl15-14-14-14-28

@novi
Wiem, że fart bo na początku myślałem, ze kasztan jak mi się wysypał na 4200 1.35v ale to dlatego, że miałem 1900mhz if i spread spectrum zostawiłem enabled :E

Edytowane przez wallec

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wychodzi na to, że każde 100Mhz zbija 1ns opóźnienia. 

Topowa sztuka procka. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 minuty temu, kibolkks napisał:

Wychodzi na to, że każde 100Mhz zbija 1ns opóźnienia. 

Topowa sztuka procka. 

Kiedyś u mnie tez tak było :D teraz czy mam 4.1 czy 4.45 to i tak jest sciana 65ns pod windą :E wez mi to wytłumacz bo w awaryjnym jest ok, jak wallec robi 61.4ns pod windą to ciekawe czy w awaryjnym poniżej 60 zejdzie

Edytowane przez Send1N

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
33 minuty temu, jg77xfx napisał:

Jakim programem sprawdzacie napięcia?

Teraz jak sobie testuje to pod Prime95  według CPU-Z mam

spadek z 1,31 V na 1,28 V natomiast według HWINFO jest to 1,25 V.

Na, które napięcie patrzycię w HWINFO bo jest ich kilka.

CPU–Z bierze sobie napięcie z Vcore podawanego przez płytę główną, więc na to się nie patrz (chyba, że ktoś posiada Aorusa B450, wtedy nie ma wyjścia). 

SVI2 TFN w HWINFO jest najbardziej bliski rzeczywistości. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Najlepsze jest to, że robi 4200mhz avx2 małe dane w occt na 1.065v i tak też go zostawie tylko muszę koniecznie zmienić tą pastę.
W CB20 nie wychodzi powyżej 65stopni ale occt dobrze grzeje

6WqQwTS.jpg

Edytowane przez wallec
bład
  • Like 1
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...