Forum PCLab.pl: MSI GTX 1060 Gaming X 6g umiera - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

MSI GTX 1060 Gaming X 6g umiera Oceń temat: -----

#1 Użytkownik jest niedostępny   Ufo188 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 78
  • Dołączył: Pt, 30 Mar 12

Napisany 17 Sierpień 2019 - 22:58

Gwarancja 36 miesięczna minęła mi 3 tygodnie temu. Był to 1 parta z GTX 1060 rzucona do sklepów.
Od 2 dni mam z nią problemy. W róznym czasie w grach karta wyrzuca do pulpitu z róznymi artefaktami. 100% jestem stanie odtworzyc w 3dmarku i wygląda on tak:
https://youtu.be/xM0EzhAqkS0

I pomyśleć, że miesiąc temu mogłem ją sprzedać za 600 zł :lol2:

PS
Nigdy nie wydobywałem kryptowalut.

#2 Użytkownik jest niedostępny   delaroza 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 255
  • Dołączył: Pn, 12 Lis 18

Napisany 17 Sierpień 2019 - 23:06

Zobacz postUfo188, o 17 Sierpień 2019 - 22:58, napisał(a):

Gwarancja 36 miesięczna minęła mi 3 tygodnie temu. Był to 1 parta z GTX 1060 rzucona do sklepów.
Od 2 dni mam z nią problemy. W róznym czasie w grach karta wyrzuca do pulpitu z róznymi artefaktami. 100% jestem stanie odtworzyc w 3dmarku i wygląda on tak:
https://youtu.be/xM0EzhAqkS0

I pomyśleć, że miesiąc temu mogłem ją sprzedać za 600 zł :lol2:

PS
Nigdy nie wydobywałem kryptowalut.


U mnie takie objawy występowały, jak za mocno podkręciłem rdzeń karty. Jeżeli takie coś występuje na nominalnych zegarach, to być może karta będzie dalej działać po zmniejszeniu zegara rdzenia o jakieś 50 hz. Tak, wiem, to słabe, ale cóz. Alternatywą jest kosz. Najprawdopodobniej nastąpiła degradacja krzemu. Możesz też spróbować podbić napięcie.

Ten post był edytowany przez delaroza dnia: 17 Sierpień 2019 - 23:25


#3 Użytkownik jest niedostępny   RsNeo 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 664
  • Dołączył: So, 10 Cze 06

Napisany 17 Sierpień 2019 - 23:10

Daj wentylatory na 100% i powtórz test.

Edit w HWInfo sprwdź czy masz możliwość sprawdzenia temperatury VRM.

Ten post był edytowany przez RsNeo dnia: 17 Sierpień 2019 - 23:10


#4 Użytkownik jest niedostępny   Ufo188 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 78
  • Dołączył: Pt, 30 Mar 12

Napisany 17 Sierpień 2019 - 23:14

karta z pudełka całe zycie boostowała do 1949 MHz na rdzeniu. Be problemu w MSI afterburner mogłem ją podbić do 2100.
Sprawdziłem z zegarami -150 i wytrzymała dłużej w 3dmarku, ale nie dotrwała do końca.
Szkoda, bo karta i pudełko są wizualnie idealnym stanie. (po kiego ja to pudełko przez 3 lata trzymałem? :-()

#5 Użytkownik jest niedostępny   RsNeo 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 664
  • Dołączył: So, 10 Cze 06

Napisany 17 Sierpień 2019 - 23:21

Powtórzę się :

Daj wentylatory na 100% poczekaj aż karta się schłodzi i powtórz test.
W HWInfo sprwdź czy masz możliwość sprawdzenia temperatury VRM.

#6 Użytkownik jest niedostępny   Ufo188 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 78
  • Dołączył: Pt, 30 Mar 12

Napisany 17 Sierpień 2019 - 23:31

Zobacz postRsNeo, o 17 Sierpień 2019 - 23:21, napisał(a):

Powtórzę się :

Daj wentylatory na 100% poczekaj aż karta się schłodzi i powtórz test.
W HWInfo sprwdź czy masz możliwość sprawdzenia temperatury VRM.


wentylatory auto
Dodaj obrazek


Przy wentylatorach na 100% i 2480 rpm furmark za każdym razem w mniej niż 18 sekund się zamyka.

#7 Użytkownik jest niedostępny   RsNeo 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 664
  • Dołączył: So, 10 Cze 06

Napisany 17 Sierpień 2019 - 23:43

Rozumiem że nie znalazłeś sekcji VRM
Dodaj obrazek

Jaka temperatura jest w trakcje testu na GPU gdy masz wentylatory ustawione na 100% ?

Zawsze jest to dokładnie 18sekund ?

Ten post był edytowany przez RsNeo dnia: 17 Sierpień 2019 - 23:43


#8 Użytkownik jest niedostępny   Ufo188 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 78
  • Dołączył: Pt, 30 Mar 12

Napisany 17 Sierpień 2019 - 23:58

Zobacz postRsNeo, o 17 Sierpień 2019 - 23:43, napisał(a):

Rozumiem że nie znalazłeś sekcji VRM
Dodaj obrazek

Jaka temperatura jest w trakcje testu na GPU gdy masz wentylatory ustawione na 100% ?

Zawsze jest to dokładnie 18sekund ?


Ok, teraz tez wytrzymał 3 minuty przy 100% fan speed.
Temperatura po 3 minutach w furmark to 76 stopni C

#9 Użytkownik jest niedostępny   RsNeo 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 664
  • Dołączył: So, 10 Cze 06

Napisany 18 Sierpień 2019 - 00:00

Temperatura jest bardzo wysoka jak na 100% wentylatory i kartę bez OC.
Kiedy zmieniałeś na niej pastę oraz termopady na VRM ?

#10 Użytkownik jest niedostępny   Ufo188 

  • Dyskutant
  • PipPip
  • Grupa: Forumowicze
  • Postów: 78
  • Dołączył: Pt, 30 Mar 12

Napisany 18 Sierpień 2019 - 00:15

Zobacz postRsNeo, o 18 Sierpień 2019 - 00:00, napisał(a):

Temperatura jest bardzo wysoka jak na 100% wentylatory i kartę bez OC.
Kiedy zmieniałeś na niej pastę oraz termopady na VRM ?

Nigdy nie zmieniałem, karta powinna mieć nienaruszone plomby jeśli takowe MSI dało. Tylko radiator sprężonym powietrzem przeczyściłem przez 3 lata.
Zazwyczaj naruszone plomby == utrata gwarancji.

#11 Użytkownik jest niedostępny   RsNeo 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 664
  • Dołączył: So, 10 Cze 06

Napisany 18 Sierpień 2019 - 00:19

Zobacz postUfo188, o 18 Sierpień 2019 - 01:15, napisał(a):

Nigdy nie zmieniałem, karta powinna mieć nienaruszone plomby jeśli takowe MSI dało. Tylko radiator sprężonym powietrzem przeczyściłem przez 3 lata.
Zazwyczaj naruszone plomby == utrata gwarancji.



No to oby nie było już za późno na zmianę...

#12 Użytkownik jest niedostępny   Namonaki 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 743
  • Dołączył: Pt, 24 Sty 14

Napisany 18 Sierpień 2019 - 01:26

gwarancja minęła wiec już nie ma co tracić ...
pozostaje rękodzieło :D

#13 Użytkownik jest niedostępny   RsNeo 

  • Orator
  • PipPipPipPip
  • Grupa: Forumowicze
  • Postów: 664
  • Dołączył: So, 10 Cze 06

Napisany 18 Sierpień 2019 - 01:36

Nic nie tracisz a możesz tylko zyskać.
Karta uzyskuje wysokie temperatury pomimo odkurzacza ;) w obudowie.
Ciekawe tylko czy rdzeń lub vrm nie zostały już uszkodzone ... :hmm: :(

#14 Użytkownik jest niedostępny   mefisto777 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 16749
  • Dołączył: Nd, 04 Lis 07

Napisany 18 Sierpień 2019 - 09:45

Zobacz postNamonaki, o 18 Sierpień 2019 - 02:26, napisał(a):

gwarancja minęła wiec już nie ma co tracić ...
pozostaje rękodzieło :D

Zmiana chłodzenia nic nie da jak karta nie dobija do 90-100C...

Prędzej poszukałbym serwisu póki jeszcze nie spaliłeś rdzenia. Bo pewno sypie się sekcja zasilania a to idzie przelutować.

#15 Użytkownik jest niedostępny   Splendor_97 

  • Honor ponad wszystko!
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 1879
  • Dołączył: Wed, 17 Kwi 19

Napisany 18 Sierpień 2019 - 10:24

Zobacz postUfo188, o 18 Sierpień 2019 - 01:15, napisał(a):

Nigdy nie zmieniałem, karta powinna mieć nienaruszone plomby jeśli takowe MSI dało. Tylko radiator sprężonym powietrzem przeczyściłem przez 3 lata.
Zazwyczaj naruszone plomby == utrata gwarancji.

Przecież piszesz,że gwarancja na kartę już minęła.
Jak czujesz się na siłach to wymień pastę termoprzewodzącą i termopady

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych