Forum PCLab.pl: Płyta główna a ram - Forum PCLab.pl

Skocz do zawartości


Otwarty

Ikona Ostatnio dodane tematy

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Płyta główna a ram Problem z płytą gygabyte ga b75 d3v

#1 Użytkownik jest niedostępny   LuckyG 

  • Małomówny
  • Pip
  • Grupa: Forumowicze
  • Postów: 3
  • Dołączył: Wt, 25 Paź 16

Napisany 11 Październik 2019 - 21:01

Otoz kiedy włożone są 2 kości w dual 2 port i 4 badz 1 i 3patriot 16 gb 1600hz płyta ga b75 d3v nie chce ruszyć z koscmi jest cały czas pika 24 razy i wylacza sie po czym znów się włącza i to samo i tak w kółko . 2 kości działają nie w dual ale bios pokazuje że kosci mają po 8 gb . Przyczyna ów problemu

Ten post był edytowany przez LuckyG dnia: 11 Październik 2019 - 21:02


#2 Użytkownik jest niedostępny   gilban 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 455
  • Dołączył: Pn, 21 Sty 13

Napisany 13 Październik 2019 - 23:06

Zobacz postLuckyG, o 11 Październik 2019 - 22:01, napisał(a):

Otoz kiedy włożone są 2 kości w dual 2 port i 4 badz 1 i 3patriot 16 gb 1600hz płyta ga b75 d3v nie chce ruszyć z koscmi jest cały czas pika 24 razy i wylacza sie po czym znów się włącza i to samo i tak w kółko . 2 kości działają nie w dual ale bios pokazuje że kosci mają po 8 gb . Przyczyna ów problemu


Obie kości są takie same? Mają 1,5 V napięcie?

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych