Skocz do zawartości
yampik

NVIDIA (GTX) rly RTX 30x0

Rekomendowane odpowiedzi

1 minutę temu, Kyle_PL napisał:

UV pozwala obniżyć ilość pobieranej energii, tym samym ilość wydzielanej energii w postaci ciepła, a jak wiadomo mniej generowanego ciepła łatwiej usunąć z obudowy po cichu - czemu w takim razie nVidia dała tak wysokie te napięcia domyślne? Gdzie jest haczyk?

pewne optymalizacje można poczynić bo biosy są pisane pod wszystkie kawałki krzemu jakie trafią do kart , te najlepsze i te padliny , więc na poszczególnych egzemplarzach można zyskać , a można i stracić jak źle trafisz , więc masz uogólnienia , to że nv nie ustaliła np. zegarów w stresie na bite 1850mhz i 250W mocy  to zagrywka PR , była by słabsza/równa  konkurencji , a i taki nastaw nie zapewnia że karta przejdzie każdy test bez problemu , z własnego doświadczenia wiem że nie i chłopaki też to wiedzą wiec testów w ME nie będzie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, SylwesterI. napisał:

ME

image.png.4c31d03bff29c65befc3ee9e5db2e910.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 minut temu, Minciu napisał:

Nie, każda jedna miała gówno na pamięciach u GB. A nieraz nawet nic nie miała na rewersie. Czyli karte musiałeś kupić bardziej niedawno niż na okolicę premiery.

grudzień zeszłego roku

3 minuty temu, Minciu napisał:

image.png.4c31d03bff29c65befc3ee9e5db2e910.png

o so chosi ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cyberpunka mam z nowszych XD

Ale Quake 2 RTX masz na pewno ja też mam. Tam masz max chyba z GPU wysysane.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

masz  poprzednie części metro  i rtx 3080 i tej jednej z 4 ciekawych gier z rt nie masz ? a to przypadek  :E

quejka 2 mogę ściągnąć bo chyba każdy posiadacz rtx może , obadam , cyberpunka możemy też sprawdzić ale to nie poziom testowania stabilności jak metro exodus , to co przechodzi w cp2077 siada w ME

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
1 godzinę temu, SylwesterI. napisał:

a tutaj kopie chyba lepiej , a limit zmniejszony i temperaturki cyk 52'C przy 32 w pokoju

4c01c6451e9fc157gen.jpg

Octopus, to nie ETH. To nie obciąża pamięci. W poprzednim poście też karta nie kopała ETH, tylko kawpow i też tamten algo nie obciąża pamięci.

Edytowane przez wamak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 minut temu, wamak napisał:

Octopus, to nie ETH. To nie obciąża pamięci. W poprzednim poście też karta nie kopała ETH, tylko kawpow i też tamten algo nie obciąża pamięci.

czyli czituje? :D 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, Minciu napisał:

czyli czituje? :D 

czitujesz ty z grami których nie masz , pisałem że się nie znam , napisz mi co mam ustawić

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

BTW ten quake2 to pikuś nie tester , w niego mogę grać z zegarem 2025mhz przy napięciu 0.94V , metro bym z takim setem nawet nie odpalił

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja to na początek polecam ogarnąć to:

Stawiamy spację po: przecinku, kropce, średniku, znaku zapytania, wykrzykniku, wielokropku oraz przed i po myślniku. Nie należy umieszczać spacji między liczbą a znakiem % - 100%, 25%. Spację stawiamy zawsze jedną, nigdy dwie, chociaż na stronie WWW zwyczajne spacje i tak wyświetlane są jako pojedynczy odstęp.

Oczy bolą od tych spacji przed przecinkiem :E

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 minuty temu, SylwesterI. napisał:

BTW ten quake2 to pikuś nie tester , w niego mogę grać z zegarem 2025mhz przy napięciu 0.94V , metro bym z takim setem nawet nie odpalił

 

11 minut temu, SylwesterI. napisał:

czitujesz ty z grami których nie masz , pisałem że się nie znam , napisz mi co mam ustawić

Bo nie kupuje wszystkiego co popadnie. Metro mnie nie interesuje XD

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 minut temu, dawidoxx napisał:

Ja to na początek polecam ogarnąć to:

Stawiamy spację po: przecinku, kropce, średniku, znaku zapytania, wykrzykniku, wielokropku oraz przed i po myślniku. Nie należy umieszczać spacji między liczbą a znakiem % - 100%, 25%. Spację stawiamy zawsze jedną, nigdy dwie, chociaż na stronie WWW zwyczajne spacje i tak wyświetlane są jako pojedynczy odstęp.

Oczy bolą od tych spacji przed przecinkiem :E

 

nie musisz czytać , to nie forum polonistyczne , ale jak nie ma się merytorycznych informacji w temacie , to stylistyka też dobra do przyczepienia się :E

3 minuty temu, Minciu napisał:

 

Bo nie kupuje wszystkiego co popadnie. Metro mnie nie interesuje XD

no no poprzednie 2  interesowały , a akurat to nie :rotfl:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, SylwesterI. napisał:

 

no no poprzednie 2  interesowały , a akurat to nie :rotfl:

Dali to wziąłem. Ale też nie interesowały.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, Minciu napisał:

Dali to wziąłem. Ale też nie interesowały.

tak tak było , mówię wam :E

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
7 minut temu, SylwesterI. napisał:

tak tak było , mówię wam :E

image.thumb.png.1e5e753c56ff9b404978a9d40d994553.png

Te 48min to chyba syn grał :D Ja nie przypomianam sobie czy to nawet odpalałem.

 

Tu masz jakieś 280 wat vs 400 wat. Wychodzi jakieś 25wat za 1% FPS. 

 

af2180a65f11f.png

 

f105d800496f2.png

 

Edytowane przez Minciu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 minuty temu, SylwesterI. napisał:

nie musisz czytać , to nie forum polonistyczne , ale jak nie ma się merytorycznych informacji w temacie , to stylistyka też dobra do przyczepienia się :E

 

To tylko świadczy o  Twojej ignorancji, bo jeśli ktoś zwraca Ci uwagę że popełniasz gdzieś  błąd to powinieneś to wziąć do siebie - niezaleznie gdzie jesteś.

Dobrze że ustawileś "merytoryczne" poprzeczke - tak wysoko że parę osób z tego tematu ma Cię dosyć i nawet sie z tym nie kryją :E

 

  • Like 1
  • Haha 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Patrze że zapomniałem wentyla odblokować na GPU i dobił 8 dyszek XD Default w AB nie cofa suwaka z wentyla ;-) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
11 minut temu, Minciu napisał:

image.thumb.png.1e5e753c56ff9b404978a9d40d994553.png

Te 48min to chyba syn grał :D Ja nie przypomianam sobie czy to nawet odpalałem.

 

Tu masz jakieś 280 wat vs 400 wat. Wychodzi jakieś 25wat za 1% FPS. 

 

af2180a65f11f.png

 

f105d800496f2.png

 

oj króciutki ten teścik zrobiłeś króciutki nawet na wykresach widać małą góreczkę , a temperaturki już 86'C na kastrowanej karteczce i to w takiej lajtowej grze , za to mimo króciutkiego teściku na 420W i nie ma zaznaczenia max mem temp , a na wykresiku widać jak podchodzą ponad 90'C  :E

dla tego ten test g... warty , w teście z metro możesz sobie zrobić loopa z 20 biegów na 1h czasu i wtedy porównamy temperaturki fps i zegary 

Edytowane przez SylwesterI.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, SylwesterI. napisał:

oj króciutki ten teścik zrobiłeś króciutki nawet na wykresach widać małą góreczkę , a temperaturki już 86'C na kastrowanej karteczce i to w takiej lajtowej grze , za to mimo króciutkiego

teścik na 420W i nie ma zaznaczenia max mem temp , a na wykresiku widać jak podchodzą ponad 90'C  :E

dla tego ten test g... warty , w teście z metro możesz sobie zrobić loopa z 20 biegów na 1h czasu i wtedy porównamy temperaturki fps i zegary 

Wentyla nie odblokowałem :P GPU przejeło kontrolę ponad AB.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 minut temu, dawidoxx napisał:

To tylko świadczy o  Twojej ignorancji, bo jeśli ktoś zwraca Ci uwagę że popełniasz gdzieś  błąd to powinieneś to wziąć do siebie - niezaleznie gdzie jesteś.

Dobrze że ustawileś "merytoryczne" poprzeczke - tak wysoko że parę osób z tego tematu ma Cię dosyć i nawet sie z tym nie kryją :E

 

pochwal się temperaturkami . rpm i mocą z testu ME zobaczymy twoje bezgłośne 2000rpm :rotfl:

2 minuty temu, Minciu napisał:

Wentyla nie odblokowałem :P GPU przejeło kontrolę ponad AB.

tak było mówię wam tak było :E

tu masz tego killera pamięci od kolegi :DDDDDDD

a855808493d08f02gen.jpg

jeszcze słabszy od tych co wcześniej dawałem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
15 minut temu, Minciu napisał:

Wentyla nie odblokowałem :P GPU przejeło kontrolę ponad AB.

3 dmarka masz ? czy też ci wyparował ? :E jak masz to dajesz test jaki ja pokazałem z port royale w pętli tak aby wykresiki na gpu-z były długie i równomierne , jeden z wartościami max drugi z wartościami average

o taki ,nawet nie zbliża się do tego co daje ME

22 godziny temu, SylwesterI. napisał:

wy to macie problem z temperaturami , nie z poborem mocy , karty skręcone a temperatury jak widać

tu 30'C w pokoju , karta ustawiona pod korek limitu , 15 pętli port royale , komp bezgłośny

39d368663c706f97gen.jpg

Edytowane przez SylwesterI.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
15 minut temu, SylwesterI. napisał:

pochwal się temperaturkami . rpm i mocą z testu ME zobaczymy twoje bezgłośne 2000rpm :rotfl:

tak było mówię wam tak było :E

tu masz tego killera pamięci od kolegi :DDDDDDD

a855808493d08f02gen.jpg

jeszcze słabszy od tych co wcześniej dawałem

nie wiem co tam robisz nie tak, ale board power masz 170-180wat? Musi być 210-220+ na max UV przy 3080. Może masz LHRkę? :)  To wtedy nie wiem czy to nawet będzie działać jak trzeba?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, Minciu napisał:

nie wiem co tam robisz nie tak, ale board power masz 170-180wat? Musi być 210-220+ na max UV przy 3080. Może masz LHRkę? :)  To wtedy nie wiem czy to nawet będzie działać jak trzeba?

nie wiem ,nie znam się ,chciałeś  test to masz , a teraz jak z testami o które prosiłem ? :E

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, Minciu napisał:

nie wiem co tam robisz nie tak, ale board power masz 170-180wat? Musi być 210-220+ na max UV przy 3080. Może masz LHRkę? :)  To wtedy nie wiem czy to nawet będzie działać jak trzeba?

Przecież to jeszcze nie zaczęło na dobre kopać i nie widać hashrate, celowo zamazał.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×
×
  • Dodaj nową pozycję...