Forum PCLab.pl: Wzmacniacz sygnału WI-FI nie widzi hasła - Forum PCLab.pl

Skocz do zawartości

Otwarty

Ikona Najnowsze pliki

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

Wzmacniacz sygnału WI-FI nie widzi hasła i twierdzi że sięć jest nie zabezpieczona

#1 Użytkownik jest niedostępny   sabaru 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 157
  • Dołączył: Pn, 22 Wrz 14

Napisany 21 Styczeń 2020 - 18:36

Kupiłem sobie taki o to wzmacniacz

https://www.mediaexpert.pl/punkty-dostepu-access-point/wzmacniacz-sieci-tp-link-tl-wa850re,id-631133?utm_source=Ceneo&utm_medium=cpc&utm_content=865151&utm_campaign=2020-01&utm_term=Punkty-dostepu---Access-Point&ceneo_spo=true


i połączyłem go z takim ruterem.

https://proline.pl/?p=PENTAGRAM+P+6381+2


Czy na ruterze mam ustawione hasło czy nie to wzmacniacz twierdzi że sieć jest niezabezpieczona hasłem. Gdy hasło nie jest wpisane to wzmacniacz bez problemu łączy się z ruterem i na każdym urządzeniu jest internet. Gdy ustawię hasło na ruterze to wzmacniacz widzi ruter ale nie chce się połączyć z siecią. Przypuszczam że jest to spowodowane tym że wzmacniacz nie jest wpisane hasło od rutera ale jak ja mam to wpisać jak właśnie on twierdzi że ta sieć jest niezabezpieczona.

Ten post był edytowany przez sabaru dnia: 21 Styczeń 2020 - 18:38


#2 Użytkownik jest niedostępny   Qwinto 

  • Superuser
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 4185
  • Dołączył: Pt, 29 Lut 08

Napisany 21 Styczeń 2020 - 19:17

Ten PENTAGRAM Cerberus P 6381-2 ma WiFi w starym standardzie 802.11b/g. Może TP-LINK (802.11b/g/n) się z nim nie dogaduje...

#3 Użytkownik jest niedostępny   rafall93123 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 132
  • Dołączył: Wt, 09 Lip 19

Napisany 21 Styczeń 2020 - 21:50

Długi strzał ale nie zaszkodzi spróbować.
Spróbuj zmienić na
Authentication Type: (na samo) WPA2-PSK a nie WPA-PSK/WPA2-PSK
oraz
Encryption: z AES na TKIP lub odwrotnie.

#4 Użytkownik jest niedostępny   doman18 

  • Uzależniony od forum
  • PipPipPipPipPip
  • Grupa: Forumowicze
  • Postów: 2357
  • Dołączył: Pt, 17 Cze 05

Napisany 26 Styczeń 2020 - 17:24

Ja obstawiam że przyczyna jest w tym co Qwinto napisał. A na przyszłość to wszelkich wzmacniaczy należy unikać jak ognia i stosować w ostatecznej ostateczności :) Na dłużą metę 100 razy mniej problematyczne jest pociągnięcie kabla, nawet jeżeli musisz wiercić ... i to w betonie ... i nie masz wiertarki ... ani kabla ... ani zarabiarki do kabli :D Serio, taki scenariusz jest mniej problematyczny niż problemy które wynikają z przekazywania neta przez wifi przez urządzenia tej jakości co podane tplinki.

Ten post był edytowany przez doman18 dnia: 26 Styczeń 2020 - 17:26


#5 Użytkownik jest niedostępny   rafall93123 

  • Gaduła
  • PipPipPip
  • Grupa: Forumowicze
  • Postów: 132
  • Dołączył: Wt, 09 Lip 19

Napisany 28 Styczeń 2020 - 10:42

Można też zastosować w roli wzmacniacza router dwuradiowy.

Strona 1 z 1
  • Nie możesz rozpocząć nowego tematu
  • Nie możesz odpowiadać w tym temacie

1 Użytkowników czyta ten temat
0 użytkowników, 1 gości, 0 anonimowych