Skocz do zawartości
robbin1

Pamięć Patriot Viper Steel 16GB 2x8GB 4400MHz

Rekomendowane odpowiedzi

Napięcie SOC wynosi aż 1.275v ? na auto tyle płyta ustawiła :> może to jest klucz do tego że 2000/4000 jest niby stabilne według tm5 bo jeszcze o whea nic nie jest potwierdzone na 100% 😜 ale czy tak dovoltowany soc jest bezpieczny na daily?

Edytowane przez Send1N

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kto by się przejmował, jest gwarancja.
Na APU lata się SOC i 1.35v, niby inna konstrukcja ale proces też 7nm.
Do stabilnego 4000mhz 1:1 na apu trzeba okolice ~1.2

1.1-1.15v max na soc klepane "od zawsze, bo tak" może być jedną z przyczyn dlaczego część procesorów z potencjałem 4000mhz++++ nigdy nie osiąga nawet 3800mhz bo soc za niski ;)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

O APU to wiem ale wlaśnie interesuje mnie tema zwykłego ryzena ;) 1.2 niby przyjeło się jak max safe

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale na APU to whea nie ma. U mnie nawet na 1.4V whea siedzi powyżej 1900/3800.

Dla tego HWinfo to podstawa. I TM5 na profilu usmus albo ten drugi extreme coś XD

Oczywiście nie jest powiedziane, że nie można trafić dobre CPU co się z płytą fajnie dogada i przebije te 3800.

Tylko jak 99.9% kisnie powyżej 1900. To szansa na to, że akurat trafił się nam taki co leci 2000 jest delikatnie mówiąc znikoma.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zmniejszyłem trochę napięcie na razie test na profilu usmus. Teraz star testu na godzinkę 

1Bez tytułu.jpg

Edytowane przez rafalus1982

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Twoje screeny trzeba pod mikroskopem odczytywać :E 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to nieźle, daj znac ile najniżej zejdziesz z SOC przy tym ustawieniu 

BTW: trdrdsd, trdrddd, twrwrsd, twrwrdd ustawione na 1 to czasem nie zmniejszają wydajności :> 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 28.09.2021 o 16:05, Send1N napisał:

Twoje screeny trzeba pod mikroskopem odczytywać :E 

może dla tego ze mam monitor 2k a tu tylko 102,4 kB można na obrazek dać

na razie udało się zejść do 1.087 V

tylko test Usmus  i co dziwne skończył się o prawie minutę szybciej 

https://zapodaj.net/7371969c323ad.jpg.html

Myślę ze dalej już nie będę schodził z napięciem. Chce trochę pograć i zobaczymy jak to będzie

W dniu 28.09.2021 o 17:11, Send1N napisał:

No to nieźle, daj znac ile najniżej zejdziesz z SOC przy tym ustawieniu 

BTW: trdrdsd, trdrddd, twrwrsd, twrwrdd ustawione na 1 to czasem nie zmniejszają wydajności :> 

Tutaj pewności nie mam ale oglądałem ze przy normalnym użytkowaniu nie będą te czasy używane

Tam koleś na tych pamięciach wycisnął 4600Mhz  na cl 18 18 18 38 tylko ze to na Intel i9 10900K i płycie Asus Maximus XII Apex Z490

Edytowane przez rafalus1982

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to wygląda na to że to nie magicznie wysoki SOC zrobił robotę bo obecnie masz niżej niż ja i powszechny standard czyli 1.1v 😛 

Teraz już ostatnie 2 screeny są ok bo da się otworzyć w nowej karcie i powiększyć plusikiem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mi wyszło takie coś tym razem, napięcie 1.55V, system przekłamuje. //edit, przedwczesna radość, trzeba jeszcze trochę posiedzieć nad timmingami. 

123213.jpg

Edytowane przez seba1995x

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z nowu trafiłeś bin patriota co robi płaskie 14 ? :E czy mi się wydaje bo jak tak to już się to robi zabawne dla mnie xD 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ładnie. ciekawe jaka jest wydajność na takich ustawieniach. możesz wstawić jakiegoś benchmark np z aida64

 

11111testBez tytułu.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 minut temu, rafalus1982 napisał:

Ładnie. ciekawe jaka jest wydajność na takich ustawieniach. możesz wstawić jakiegoś benchmark np z aida64

Czemu ta Aida taka kiepska na 2000fclk :)? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Opóźnienie gorsze niż na 3733cl16 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

puść ten test w awaryjnym to się okaże czy masz system zmulony czy to 2000/4000 nie działa jednak jak powinno ;) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
42 minuty temu, novi napisał:

Opóźnienie gorsze niż na 3733cl16 

to pokaż te wyniki 

 

1111Bez tytułu.jpg

Edytowane przez rafalus1982

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie chce mi się daleko szukać , wrzucam z 3866cl16 i cpu 4.6ghz 

4d4655938f4ed1d7.jpg

Edytowane przez novi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
8 minut temu, seba1995x napisał:

@Send1N @novi

TM5 usmusv3 na trzecim cyklu sypie error 13, czyli overheating.

Mam 3800-14-14-14 na 1.53V.  Co może pomóc?

Za gorąco. Może zmniejsz napięcia na 1.52 V

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
18 minut temu, seba1995x napisał:

 

Mam 3800-14-14-14 na 1.53V.  Co może pomóc?

Atakujesz odważne nastawy 😜 To są te same pamięci co miałeś wcześniej przed pozbyciem się pc czy kupiłeś ostatnio zestaw jak "wróciłeś do gry" xD a tamtych się pozbyłeś wcześniej?

trcdrd podbij na 15 i zejdź do 1.5v może pójdzie, to tak na szybko i jak najprościej inaczej to może być grubszy temat i grzebanie :E 

56-0-0 przydaje się tylko wtedy jak chcesz mieć stabilny nieparzysty timing czyli np cl15 a gdm wymusza parzyste, jak jedziesz na cl14 to możesz dać GDM 0-0-0 zamiast 1T 56-0-0 bo na to samo wyjdzie wydajnościowo a gdm 0-0-0 będzie zapewne wymagało ciut mniejszego napięcia.

Edytowane przez Send1N

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sztuki cpu też magiczne losujesz cały czas :E zdradź mi swoją tajemnicę bo widzę 5800x 4.7 1.25v :hallucine:

poprzednio miałeś 5600x 4.7 z tego co pamiętam też blisko tego

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzisiaj od nowa zabawa, tym razem zdusiłem napięcie i włączyłem GDM. Procesor na PBO, pierw muszę ogarnąć ram. Potem wrzucę AIDE z awaryjnego, bo system mam ten sam od Ryzen 3600 :E Na 4,7@1,25V też przechodzi bez problemu, po prostu temperatura go wywalała.

123

cachemem.png

Edytowane przez seba1995x

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...