Skocz do zawartości
kam111

Archer A6/C6

Rekomendowane odpowiedzi

Z tego co widzę na anglojęzycznych forach, to nie różnią się niczym.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Tematy

  • Odpowiedzi

    • Wypłucz graty destylką przed zalaniem płynem. Potem nie ma się już co bawić w zalewanie pętli destylką, jej zlewanie i zalewanie płynem docelowym. 
    • Żona ma w laptopie 4500U wraz 16 GB ramu 4233 i dyskiem NV2ME. W cenie 3100-3200 sprzęt bomba. Długo na baterii trzyma (ponad 8h), chłodny etc. Żona co prawda nie gra ale robi dużo na photoshopie a w tle ma otwarte milion zakładek w kilku przeglądarkach, do tego skype/teamsy jednoczesnie etc. Jak zapytałem się jej jak się jej pracuje - bardzo szybko.
    • Zalej 1/3 objętości chłodnicy, potem zakręć korki i energicznie nią ruszaj przez chwilę. Potem zlewasz wodę. Będziesz widział czy jest syf, czy nie. Ze 3-4 razy wystarczy. Bloki podobnie możesz wypłukać. Złączki możesz powkręcać w gwinty, żeby to co miało odpaść z gwintów (zarówno na złączce jak i w bloku / chłodnicy) odpadło i potem nie syfiło pętli.
    • Ja przez ostatnie parę tygodni męczyłem się z zamrożeniami systemu, twardym resetem i chwilowymi zamrożeniami dźwięku przy odtwarzaniu muzyki z dysków SSD. Na początku nie miałem czasu przyjrzeć się temu bo sporo zajęć i praca ale te parę ostatnich dni poświęciłem na zbadanie problemu Na resety i zamrożenia pomogło zmniejszenie IF z 1900 na 1866 łącznie z RAM na 3733Mhz ale problemy z dźwiękiem nadal występowały. Przy odtwarzaniu dźwięku wszystko na chwile się przycinało łącznie z systemem i kursorem myszki. Zjazd z taktowaniem pamięci ram  do 3200Mhz i problemy ustawały. Już myślałem, że płyta główna mi siada i wtedy przypomniało mi się, że z 3 tygodnie temu wgrywałem nowy Bios F51F. To ten bios odpowiadał za wszystkie problemu. Wczoraj usunęli go ze strony Gigabyte i wprowadzili nowy o oznaczeniu F51. Po wgraniu problemy ustały: dźwięk się nie przycina, system nie freezuje, ram na 3800Mhz IF na 1900Mhz - wszystko hula tak jak powinno.  
    • Rozumiem jak najbardziej, ale jak napisałem:  Tak więc o przepustowość jestem spokojny, zastanawiam się własnie czy PCI > USB (i dlaczego), oraz czy kupno lepszej karty pozwoli ograniczyć straty spowodowane zmianą interfejsu z kabla na powietrze.
  • Aktywni użytkownicy

×
×
  • Dodaj nową pozycję...