Skocz do zawartości
Spl97

Socket AM5/Zen 4 - wątek zbiorczy

Rekomendowane odpowiedzi

U kumpla na gigabyte to nie działa...każdy boot, bez względu czy coś zmieniał w biosie czy nie to dobra minuta do pulpitu :E 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na gigabyte to bym umarł w butach, chcąc potestować tyle różnych nastawow/ustawień :E.  Na 1007c i gaming x ax, każda zmiana w biosie to 5min+ wpatrywania się w czarny ekran. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ma ktoś Gigabyte b650m ds3h w rewizji 1.0? 

Kolega kupił, do tego Gskille 6000 cl30 36-36 ale przy próbie załączenie EXPO:
89e7efe9bf82fd94d71870748857500d.png

Kazałem mu sprawdzić czy nie ma na stronie aktualizacji BIOSu i przełożyć RAMy miejscami (są w 2 i 4 slocie, więc jak powinny) ale w międzyczasie tu zapytam. Proc 7800x3d

Edytowane przez Ronson

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Najnowszy bios + jak wczyta expo niech ręcznie ustawi vsoc 1.2v. Vddp z ręki też niech da na 1.05v około. Pamiętam jak mi gigabyte pompował 1.2v na vddp, co było na granicy stabilności u mnie (za duzo)

Edytowane przez novi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z bootowaniem podobno najlepiej sobie radzą asusy i asrocki.
Nie wiem czy to przez ram czy inne komponenty.

Dlatego ten tani asrock mi sie podoba. Ma szybki start.

Edytowane przez Keken

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W razie czego, skoro gotowy profil OC (EXPO) nie działa, to można kręcić "manualnie".

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 minut temu, Keken napisał:

Z bootowaniem podobno najlepiej sobie radzą asusy i asrocki.
Nie wiem czy to przez ram czy inne komponenty.

Dlatego ten tani asrock mi sie podoba. Ma szybki start.

Jeśli mowa o b650m-hdv/m2 czy jakoś tak, to on dodatkowo jest w stanie stabilnie kręcić ram na 8000mhz 2:1 ;). Najtańsza płyta praktycznie a z oc ram nie ma żadnego problemu. 

W ostateczności niech wbije ram ręcznie, tylko na naklejce niech sprawdzi czy ma mdie czy adie. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki za rady :beerchug:

 

@noviAle co z tego jak w 2:1 i tak będzie w grach gorzej na 8000 niż na 6000 normalnie.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Skoro pcb i sama konstrukcja daje możliwość osiągania 8000mhz, to z wycisnieciem max 1:1 tymbardziej nie będzie miała problemu ;). W tej kasie myślę że jest to hit. 509zl w krsystem dziś rano kosztowała.  Jak komuś nie zależy na wifi, to myślę że jest bardzo spoko. 

8000mhz może być wydajniejsze niż 6400cl30 nawet, osobiście nie jestem w stanie sprawdzić, mam blokadę napięcia ram w biosie, 1.39v pod windowsem tylko mogę osiągnąć, a dla 8000mhz to jest za małe napięcie, nie ma co się oszukiwać.  

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No i Asrock strzelil solidnego babola. Najnowszy bios do B650M-HDV/M.2 i przestało mi czytać profile XMP ....

Super a ponoć naprawiali tylko cos z USB ....

Trzeba robic revert do 2.0 ....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 godziny temu, madDog napisał:

388 w teście SOTR (wersja z Epica). Procek 7800X3D na CO -20, pamięci stock czyli 6000 CL30

464 (720p) i 475 (1080p) - średnie przy CPU w grze (Epic). 7800X3D CO-35, 6200 CL30-36-36-36-68-416 1T.

 

edit

Nie wiem czemu mi się przestawiła gra w dx11 i przekreślone wyniki są właśnie  z tego, w dx12 to odpowiednio 423 i 434.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

1wkdCvg.png

Intel :rotfl:

Edytowane przez Stjepan666
  • Haha 2
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mnie bardziej odstrasza brak gwarancji na ten CPU.

Za niewiele wiecej mozna miec nowy z gwarancja,

takze wg mnie zadna fajna oferta.

 

"prezent od rodziny z niemiec"

na pytanie o mozliwosc wziecia dokumentu zakupu od rodziny - nie ma takiej mozliwosci

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 godziny temu, krzysiak napisał:

464 (720p) i 475 (1080p) - średnie przy CPU w grze (Epic). 7800X3D CO-35, 6200 CL30-36-36-36-68-416 1T.

 

edit

Nie wiem czemu mi się przestawiła gra w dx11 i przekreślone wyniki są właśnie  z tego, w dx12 to odpowiednio 423 i 434.

A już myślałem że aż tak odjeżdżasz mojemu setupowi ;p. Skoro tyle fps pluje to jestem w normie. 

A amd już nie przyjmuje boxa po SN?

Ale te petowanie koło procka to trochę słabe 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mając nadzieję o przyjęciu po SN bez dowodu zakupu to się można nieźle wjeb..  ,na moim drobnym przykładzie  i5 12400  ,kilkumiesięczny procek pełny box  z widniejącą gwarką na stronie intela na następnych 26 miesięcy  wyszła du.a ;) po zgłoszeniu i wypełnieniu formularza od razu pytanie o dowód zakupu jeżeli brak to dziekują i wypad z baru ,nie ma gwarki.Kiedyś jak najbardziej to działało bez problemu odsyłałem i7 4770K  ,czasy EVGA też świetne i kilkanaście szt. bez dowodu zakupu też przechodziły bez problemu ,teraz słabo to wyglada :thumb:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W tym roku odsyłałem na gwarancję do AMD i przeszło bez problemu , bez żadnego dowodu zakupu. Nic nie chcieli poza numerem SN.

Odesłali nowy bez żadnego gadania.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kurcze jakieś dziwne jazdy mi to MSI robi.

Montowałem nowego SSDka i przy okazji wrzuciłem starego Samsunga 950 by postawić na nim linuxa.

Ale myślę sobie ok zapomniałem spisać parę rzeczy z poprzedniego systemu to sobie wejdę na chwilę w stare win 10 zrobię co potrzebuję i format.

Przestawiłem kolejność bootowania

Coś sobie poinstalował myślę pewnie drivery do mobo/cpu bo stary system był pod x570  a tu nagle zwiecha. No ok to reset znowu zwiecha. Dobra olać to. Ustawiłem bootuje do win 11 które wczoraj chodziło normalnie. Bum zaczyna się zawieszać. Myślę sobie cholera chyba znowu ten sam syf z ramem.

Jeszcze ze dwa razy mi się zawiesił w UEFI, ale jakoś wyłączyłem XMP i na JEDEC się zalogował.

 

Widzę w końcu MSI dodało najnowszą Agesę to sobie zaktualizuję  z 08 na 10 może to coś pomoże.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ftpm nie dało się off w biosie jakimś cudem ? Wtedy 11 nie odpali. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hej :) Mam pytanie do odnośnie 7800X3D. Będzie pracował u mnie na płycie Asusa B650A-A Gaming wifi, chłodzony Noctuą NH-D15 Black. Czy w biosie robiliście jakieś specjalne nastawy żeby proc ruszył? Widzę że przy 5800x3d ludzie kombinują, ciekaw jestem jak tutaj :)

Dziękuję, pozdrawiam!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Proc ruszy od strzała na 99%. Pozostanie w biosie ustawić expo/manual oc ram + curve optimizer ujemny, żeby poprawić kulturę pracy i wydajność. 

  • Thanks 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozumiem :) Od ilu ustawić na minus? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...