Skocz do zawartości
_rdk_

Dyski HDD WD RED 4TB oraz SSD NVMe i SATA, różne WD, A-Data, PNY, Samsung, od 256GB do 1TB

Rekomendowane odpowiedzi

Napisano (edytowane)

Na sprzedaż:

1. Dyski HDD WD RED 4TB SATA 3,5 WD40EFAX - nowe, nieużywane, mam kilka sztuk. Dyski zoptymalizowane do pracy RAID/NAS. Na gwarancji, jest dowód zakupu. 370 zł/sztuka, 700 zł/para

2. Dysk SSD NVMe WD SN750 1TB - używany kilka miesięcy, zapis ok 5TB. Na gwarancji, jest dowód zakupu. 480 zł

3. Dysk SSD NVMe WD SN550 1TB - używany, zapis ok 238TB z 600TBW, żywotność wg CrystalDiskInfo 82%. Na gwarancji, jest dowód zakupu. 300 zł

4. Dysk SSD NVMe A-Data SX8200 Pro 1TB - używany, zapis ok 154TB z 640TBW, żywotność wg CrystalDiskInfo 86%. Wersja z najlepszym kontrolerem, SM2262ENG. Na gwarancji, jest dowód zakupu. 400 zł

5. Dysk SSD NVMe A-Data SX8200 Pro 256GB - nowy, nieużywany. Nie posiadam dowodu zakupu. 140 zł

6. Dyski SSD NVMe 2x PNY CS3030 500GB - używane, pracowały razem w RAID, zapis ok 193TB z 800TBW, żywotność wg CrystalDiskInfo 80%. Na gwarancji, jest dowód zakupu. Cena za parę: 420 zł

7. Dysk SSD NVMe Samsung PM981a 256GB - używany, zapis ok 150TB, żywotność wg CrystalDiskInfo 60%. Brak gwarancji - daję 7 dni rozruchowej. 80 zł

8. Dysk SSD NVMe Samsung PM981a 256GB - używany, zapis ok 130TB, żywotność wg CrystalDiskInfo 65%. Brak gwarancji - daję 7 dni rozruchowej. 90 zł

9. Dysk SSD SATA Samsung 860 Pro 512GB - przepracowane jakieś 3 godziny i mniej niż 1TB zapisu. Najlepszy dysk na SATA, na pamięciach MLC. Na gwarancji, jest dowód zakupu. 300 zł

10. Dysk SSD SATA Samsung 860 Pro 512GB - używany, zapis ok 117TB z 600TBW, żywotność wg CrystalDiskInfo 88%. Najlepszy dysk na SATA, na pamięciach MLC. Na gwarancji, jest dowód zakupu. 240 zł

11. Dysk SSD SATA Samsung 870 Evo 1TB - nowy, nieużywany. Na gwarancji, jest dowód zakupu. 400 zł

12. Zewnętrzny dysk SSD Adata SD700 1TB USB 3.1 - używany, obudowa IP68. Gwarancja do 09.2022, jest dowód zakupu. 370 zł

 

Odbiór osobisty Kraków lub wysyłka. Możliwe Allegro (dochodzi koszt prowizji). Jeszcze trochę sprzętu w tematach w stopce.

IMG-20210617-173034.jpg

Edytowane przez _rdk_

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podbijam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podbijam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podbijam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podbijam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podbijam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Tematy

  • Odpowiedzi

    • Ja bym się nie martwił. Mam Xeroxa Workcentre 6515dn (też stary model) i problemów nie sprawia pod win11, działa ze sterownikami z 10.
    • Przychodzi jakiś bot, dodaje swoje żale, Ty czytasz i jeszcze odpowiadasz, gratulacje.
    • Dzięki za dołączenie do dyskusji. Ogólnie jestem już bardzo bliski podjęcia decyzji na temat zwrotu, zobaczę dziś jutro jak nic nie ustąpi to oddaje, nie idzie przy tym wysiedzieć wieczorem w pokoju kiedy komputer jest dosłownie praktycznie bezgłośny poza tą pompką. W drodze rozwiązania problemu zrobiłem : Zmiana pozycji bloku z wentylatorem na dół, do boku i nadal to samo.  Popuściłem śruby montażowe by zobaczyć czy może to nie zbyt mocny docisk powoduje te pyrkanie/bzyczenie, nadal to samo.  Wyciągałem chlodnice i dawałem ja najwyżej jak pozwalały węże, nadal to samo.  Poruszanie chłodnica na lewo prawo w szybkim tempie powoduje że słuchać jak pompa zaczyna pompować wodę.  Zmiana ustawień pwm pompy nic nie daje pyrka czy to na 40% czy 100%.  Jeszcze zrobię test jutro z tym "trzepaniem" bloku wodnego jak pisał kolega wyżej. Założę na chwilę cooler Intela. Jak pyraknie nie ustąpi to zwrot innej opcji nie widzę. Swoją drogą jestem bardzo ciekawy czy niezbyt mało wody jest w AIO. Miałem dwa AIO Corsair i w nich nie spotkałem się z przypadkiem" chlupania" wody w układzie, mimo że wiele razy były montowane  w różnych obudowach i od strzała działały z pełną wydajnością 
    • Wpływ też ma optymalizacja + czystość systemu . U mnie optymalizacja jest zerowa, wgrany windows i wszystkie te jego usługi działają w tle itp, jedynie hpet wyłączyłem w menadzerze urządzeń. Ram mam tak ustawiony, pozostaje jeszcze doszlifować cady. Płyta ożyła po reflashach , zaczynając od biosu z przed prawie roku, kończąc na najnowszym. Wstaje od strzała , więc teraz mogę zoptymalizować opory itp, wcześniej nie było wiadome czy po wejściu do biosu, płyta wstanie ... Nastaw z forum ocuk , okolice 52-51.8ns powinienem na nim ukręcać jak wszystko jest optymalnie ustawione. 
    • Całe szczęście to Twoje zdanie. Ja mam inne. Konsola to wygoda. Włączam i działa. A PC to wieczna walka z systemem, sterownikami itd. Nawet jak mam xcloud włączyć na laptopie to zawsze chwile to trwa. Plus to ze mam tv w salonie i podłączanie laptopa tez zajmuje czas. 
  • Aktywni użytkownicy

×
×
  • Dodaj nową pozycję...