Skocz do zawartości
gaca18

Co wybrać 4400MHz, CL19 vs 3600MHz, CL16 ?

Rekomendowane odpowiedzi

Mozliwe ale smieszne ze dziala caly dzien a na nastepny dzien rano na zimno nie wstaje.

Popatrze dzis wieczorem i rano znowu sprawdze ...

Juz to kiedys mialem przy Crucialach.Dzialo sie tylko powyzej 4200.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To nie jest tak że nie wstanie rano. Nie wstanie od razu jak wyłączysz pc i "rozładujesz" zasilacz.

Czasem wystarczy ustawić trrds trrdl i tfaw na 6 6 24

 

Edytowane przez oh,shut up

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, oh,shut up napisał:

To nie jest tak że nie wstanie rano. Nie wstanie od razu jak wyłączysz pc i "rozładujesz" zasilacz.

Czasem wystarczy ustawić trrds trrdl i tfaw na 6 6 24

 

No i niech poprawi TRC bo coś się nie kalkuluje to nie ma prawa działać stabilnie na czysto. Do tego cold boot prawdopodobnie od za wysokiego procODT do taktowania IMC + napięcia. Na dwóch modułach powinno wystarczyć 36.9 i 1.15v. 

Edytowane przez Art385

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

O czym ty piszesz. 4200mhz to zupełnie inny świat niż 3733/3800. Musisz odkryć te nieodwiedzane przez Ciebie lądy i doznać stupora by zrozumieć co to za herezje napisałeś :-)

No offence,  jedynie z Trc racja

W ogóle to co się stanie na normalnych ryzenach gdy z vsoc wyjdziemy poza 1.15? Sprawdzaliście czy czasem na np 1.225 znikają whea przy 4000mhz?

Edytowane przez oh,shut up

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, oh,shut up napisał:

To nie jest tak że nie wstanie rano. Nie wstanie od razu jak wyłączysz pc i "rozładujesz" zasilacz.

Czasem wystarczy ustawić trrds trrdl i tfaw na 6 6 24

 

O widzisz, ja mam czesto cold booty, tzn raz mi zaskoczy ale potem juz koniec, drugi raz nie zrobi. To jest ten cold boot? Taka zmiana z 0 na jakas liczbe jest bezpieczna?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cold boot jest wtedy gdy masz zapisany profil i ten profil jest w pełni stabilny i się "załaduje"  ale tylko wtedy jeżeli wcześniej załadujesz inny łagodniejszy profil. Po wgraniu docelowego profilu i wyłączeniu komputera ten już nie wstanie i musisz robić clear cmos->lajtowy profil - >docelowy profil.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, oh,shut up napisał:

Cold boot jest wtedy gdy masz zapisany profil i ten profil jest w pełni stabilny i się "załaduje"  ale tylko wtedy jeżeli wcześniej załadujesz inny łagodniejszy profil. Po wgraniu docelowego profilu i wyłączeniu komputera ten już nie wstanie i musisz robić clear cmos->lajtowy profil - >docelowy profil.

No to mialem tak dosyc czesto jak robilem OC, myslalem ze to poprostu moja plyta glowna nie ogarnia 4 kosci i nie potrafi ustawic tych ukrytych timingow czy cos

Edytowane przez Monn

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
39 minut temu, Monn napisał:

 Taka zmiana z 0 na jakas liczbe jest bezpieczna?

O czym tu piszesz bo mnie zaciekawiło to 😜 :>

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
45 minut temu, oh,shut up napisał:

O czym ty piszesz. 4200mhz to zupełnie inny świat niż 3733/3800. Musisz odkryć te nieodwiedzane przez Ciebie lądy i doznać stupora by zrozumieć co to za herezje napisałeś :-)

No offence,  jedynie z Trc racja

W ogóle to co się stanie na normalnych ryzenach gdy z vsoc wyjdziemy poza 1.15? Sprawdzaliście czy czasem na np 1.225 znikają whea przy 4000mhz?

Jasne, że tak pojawia się ich 10x tyle. Ja testowałem do 4266 na dwóch modułach i najlepiej działa jak najniższe SOC i procODT niestety jak tylko przegonisz aida bencha to masz whea 19 a tak testy pamięci, gry itd. nie wywołują u mnie whea. Niestety na aide nie mam rady znaczy mogę wyłączyć sieciówkę zintegrowaną realteka i to zmniejsza liczbę generowanych błędów pod benchem ale nie mam Internetu xD więc :E 
To nie są herezje na tym IMC co macie w APU który jest w wuj lepszej jakości można kręcić cuda na kiju. No i w obu przypadkach działa zasada niskie napięcia SOC pozwalają na niższe procodt a wysokie napięcia niejako wymusza wyższe procodt to zwyczajnie tak działa. Używamy tego co nam lepiej działa. Jeśli u niego już sieka coldbooty to zacząłbym tweakować.  

9 minut temu, Send1N napisał:

O czym tu piszesz bo mnie zaciekawiło to 😜 :>

może mu o trcpage chodzi?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
18 minut temu, Send1N napisał:

O czym tu piszesz bo mnie zaciekawiło to 😜 :>

Chodzilo mi o AddrCmdSetup 😛

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 minuty temu, Monn napisał:

Chodzilo mi o AddrCmdSetup 😛

a to tak to tylko timingi szyny to opóźnienie jest 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
59 minut temu, Art385 napisał:

a to tak to tylko timingi szyny to opóźnienie jest 

U mnie nie bootował PC nawet z vdimm 1.4 przy obecnych ustawieniach, po zmianie tego AddrCmdSetup na 56 bez problemy 1.39 sie wlaczyl. Ktos mi powie co to za magia i czy to zbezpiecznie?

Teraz 1.39 sie nie bootuje, 1.40 sie nie bootuje, ale 1.395 wstaje bez problemu :E

Edytowane przez Monn

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, Art385 napisał:

No i niech poprawi TRC bo coś się nie kalkuluje to nie ma prawa działać stabilnie na czysto. Do tego cold boot prawdopodobnie od za wysokiego procODT do taktowania IMC + napięcia. Na dwóch modułach powinno wystarczyć 36.9 i 1.15v. 

Ehh Bo zapomnialem zmienic ...

Probowalem z tRAS na 32 ... bylo oczywiscie niestabilne i ustawilem 36 a zapomnialem przy tym zmienic tRC ...

Co ciekawe TM5 przechodzilo ...

SOC musi byc wysoko bo to APU . Na samo iGPU idzie 1.22V zeby dalo rady 2225MHz. 

Cold boot oznacza wystartowanie kompa powiedzmy z IF na 2066MHz. a nastepnie przestawienie go na 2100 po ponownym wejsciu do biosa. Mozna katowac kompa jak sie chce i bedzie stabilnie. Potem wylaczamy sprzet i za jakis czas znowu wlaczamy i bam nie wlacza tylko utyka na gdzie na poscie ...

Standard z APU na Zen2 nie jestem pierwszy. Pewnie tez zalezy od sztuki i ile napiecia sie wladuje na SOC ...

Jestem nawet w stanie stabilnie odpalic 2133MHz. na ramie i IF przy cl.18 ale wszystko sie rozbija a brak mozliwosci ponownego rozruchu przy zimnym kompie ...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
30 minut temu, grayman_1 napisał:

Ehh Bo zapomnialem zmienic ...

Probowalem z tRAS na 32 ... bylo oczywiscie niestabilne i ustawilem 36 a zapomnialem przy tym zmienic tRC ...

Co ciekawe TM5 przechodzilo ...

SOC musi byc wysoko bo to APU . Na samo iGPU idzie 1.22V zeby dalo rady 2225MHz. 

Cold boot oznacza wystartowanie kompa powiedzmy z IF na 2066MHz. a nastepnie przestawienie go na 2100 po ponownym wejsciu do biosa. Mozna katowac kompa jak sie chce i bedzie stabilnie. Potem wylaczamy sprzet i za jakis czas znowu wlaczamy i bam nie wlacza tylko utyka na gdzie na poscie ...

Standard z APU na Zen2 nie jestem pierwszy. Pewnie tez zalezy od sztuki i ile napiecia sie wladuje na SOC ...

Jestem nawet w stanie stabilnie odpalic 2133MHz. na ramie i IF przy cl.18 ale wszystko sie rozbija a brak mozliwosci ponownego rozruchu przy zimnym kompie ...

Wiem, że to APU... Sprzęt jest niestabilny to co masz to jest kwestia ODT. Jeśli wszystko jest ok to ma startować zawsze i wszędzie. Pogapiłem się trochę na te apu i na tych napięciach ludzie ustawiają dla 2233 i wyższych ale ty tam masz 2066 do tego z wrzuconym opóźnieniem ;) To jest kwestia testu możesz przetestować niższe procODT z niższym napięciem i ewentualnie podciągnąć cldo vdpp i tak jesteś w pupie więc co za różnica? Jak bez napięcia nie będzie działać to może spróbuj procODT na 36.9 lub 40.  

Edytowane przez Art385

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, Monn napisał:

U mnie nie bootował PC nawet z vdimm 1.4 przy obecnych ustawieniach, po zmianie tego AddrCmdSetup na 56 bez problemy 1.39 sie wlaczyl. Ktos mi powie co to za magia i czy to zbezpiecznie?

To jest tylko opóźnienie szyny tak jak art pisał czyli spowolnione 1T ale ciut szybsze od zwyklego 2T (0-0-0) a tym bardziej od gdm. Wiec co tam może być niebezpiecznego xD :>

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I to jest jedyny sposob u mnie na 2066MHz. 1:1 z IF i 1T oraz GDM-OFF.

2100 MHz. nawet przy 1.3V na SOC dalej zalicza cold booty. Wlasciwie mi na tym nie zalezy. Te 2066MHz. 1T z GDM-OFF całkowicie wystarcza.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wklej TM5 usmus z HwInfo i whea.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja swoja droga pozbylem sie cold-bootow dla 4266MHz. po prostu wlaczajac spowrotem GDM ... Ehhh.

Zawsze moze miec jeden z tych 5XXX o ktorych kiedys AMD na slajdach mowilo ... 😄

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziarson ma i tak dość niestandardowy setup, więc nie wiem co tutaj wnosi jego post. 

Płyta za półtorej koła ( dwa sloty dimm pod oc pamięcie) , ram za dwa koła w temacie o Viperach za 500zl, które pewnie trafią do płyty za drugie 500 :) 

I tak jestem w szoku, że sparował to z ryśkiem 5600x na ALF2 420 i RTX 2070 SUPER :D 

Zestaw totalnie od czapy XD 

Edytowane przez Minciu
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem co ci sie w tym zestawie nie podoba połowa rzeczy wygrana nie kupiona a ja wiecej jak 5600 nie potrzebuje zreszta 2070super w wersji bieda spełnia swoje zadanie 144fps 1440P TM5 nie działą u mnie 2 mieisace nie moge dojsc dlaczego nie, whea nie interesuje mnie wszystko działą gram. Na 1 jaju robie 5 do spi32M wystarczy na chwile obecna 15 miejsce w low clock chelleng  chłodzenie hymm było za grosze define 7 troche mała na 420 bo sie ram nie miesci .U mnie sprzet sie zmienia co 6-10 mcy tak ze nie długo bedzie coś innego.https://hwbot.org/competition/superpi32LLCAMDzen/stage/5160_superpi_-_32m_with_benchmate 

ja mam zestaw z czapy a to jest normalne :Display: LG OLED 48"

 

 

Edytowane przez Dziarson

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
20 minut temu, Dziarson napisał:

..TM5 nie działą u mnie 2 mieisace nie moge dojsc dlaczego nie, whea nie interesuje mnie wszystko działą gram...

Więc nie rób ludziom złudnej nadziei nastawami od czapy zapewne dupa stable XD Bo nic nie sprawdzone. 

 

20 minut temu, Dziarson napisał:

ja mam zestaw z czapy a to jest normalne :Display: LG OLED 48"

No jasne i to w Apex Legends ;) Gra się epicko. 

Edytowane przez Minciu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
10 minut temu, Dziarson napisał:

JAkie dupa stable normalnie działą i nie tylko mi nastawy wziete z tad https://www.overclock.net/threads/official-amd-ryzen-ddr4-24-7-memory-stability-thread.1628751/page-356

TM5 + HwInfo przewinięte na WHEA poproszę. Tutaj na tym śmiesznym forum też nie jeden bajek się naczytał i atakował 3866/3933/4000 i wszystko było ładnie i pięknie, do póki nie odpaliło się razem TM5 + HwInfo z zapier****ym licznikiem błędów WHEA. 

w temacie który linkujesz aktualnie Screeny wyglądają już tak, jak widzisz z HwInfo w tle, nie bez powodu zapewne ludzie przestali wrzucać sam screen ZenTimings albo ZenTimings+TM5, bo to nic nie znaczy ;) 

 

I przewijam te ostatnie strony tematu i widzę na 3800 ŚCIANĘ ! :P Nawet jeśli ją przebiłeś, to się ciesz i polecam puścić totka XD. Ale zanim będziesz pewny że ją przebiłeś, to odpal to co niżej masz na screenie. I przygotuj się na kubeł zimnej wody ;)

 

screenshot-7-png.2521298

Edytowane przez Minciu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Żeby było śmiesznie, ja cieszyłem się z kilku WHEA na 4000. Już byłem przekonany że na 3933 będzie szło jak złoto, a tam nagle licznik wystartował jak wścieły w setki, a nie kilkanaście jak na 4000.. 3866 też łapał więcej jak 4000. 3800 - spokój... a przez chwilę już myślałem że zaraz będzie tragedia i nawet 3800 nie siądzie.  I tak z euforii skończyło się na twardej dupie ;) Ale lepiej tak jak wylądować na pysku z 3733/3600/3533... 

Edytowane przez Minciu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Tematy

  • Odpowiedzi

    • Dzięki za info! Montuję go bokiem. 😉
    • Ja z mazowsza jestem. Ostatnie 4 jazdy pod domem to było 150km i 332m przewyższeń.  W górach mam na pierwszych 4km od ośrodka 278m...pierwsze dni to było uczące pokory doświadczenie.
    • To spoko, bo te grzejniki bez problemu można rozbudowywać   Jak braknie ciepła to dokupisz żeberek i z bańki. Powyżej 10 członków najlepiej jakby były już łączone na X'a. Czyli np wlot z prawej na górze, wylot z lewej na dole. A nie ze wlot i wylot z prawej razem. Albo z lewej razem obojętnie. Jedno przyłącze z lewej, drugie z prawej.  http://hydroland.com.pl/pl/grzejniki-aluminiowe/289-grzejnik-aluminiowy-hermes-plus-70-5900308747827.html     Teraz fragment NIE SPOKO: https://enix.pl/dlaczego-laczy-sie-aluminiowych-grzejnikow-miedziana-instalacja/ https://budujemydom.pl/instalacje/woda-i-kanalizacja/porady/6101-czy-mozna-laczyc-rury-miedziane-z-aluminiowymi   A tutaj inhibitory korozji:  https://multi-eko.pl/270-inhibitory-korozji?gclid=Cj0KCQjw1ZeUBhDyARIsAOzAqQLMtRI9wbu_wUEwDfHLIwsJpBqIFOetFMjGygP_d5krCNE5FV8QsmgaAj5CEALw_wcB   W samochodzie w układzie chłodzenia jest 5-10 litrów płynu. U Ciebie w instalacji jest.. 200-300 litrów?  Pod warunkiem że ewentualny bufor ciepła nie będzie w jednej instalacji kotłem CO. Bo też chyba o buforze pisałeś .. 2000-3000 litrów buforu, który musiałbyś zalać inhibitorem? niee nie niee kominek bez płaszcza i w razie kryzysu siedzimy wspólnie z rodziną przed ogniem XD    Wymienniki ciepła chyba zawsze są miedziane, takie aby łączyć różne układy. W kotłach gazowych będzie chyba stal nierdzewna albo miedź. Grzejniki masz aluminiowe. Nie możesz tego zalać kranówką.  
    • Q4 ? Czyli 10 grudnia gwarantowany  
    • Witam Obecnie posiadam Ryzen 1600, AB350PRO4, 3000Mhz RAM - ADATA, Seasonic 750 Gold, monitor fullHD 144Hz Che zmodernizować komputer w Ryzena 5600x + mobo b550 + gpu Moje pytanie którego 3060TI byście polecili: - sam zastanawiam sie na TUF'em (zalezaloby mi na 3 wentylatorowej konstrukcji bez problemu taka włożę w obudowę) ps. Obecnie taka karta jest dostępna w najlepszej cenie w PL w  jednym sklepie (x-kom tam już chyba od miesiąca nic nie ma) : https://foxkomputer.pl/pl/p/Karta-graficzna-ASUS-RTX-3060-Ti-TUF-GAMING-8GB-OC-LHR-TUF-RTX3060TI-O8G-V2-GAMING-/15377 Niestety nie znam tego sklepu, ewentualnie jak tu wygląda zwrot, rękojmia i gwarancja w przypadku problemów.
  • Aktywni użytkownicy

×
×
  • Dodaj nową pozycję...