Skocz do zawartości
Lukszku

Pomoc z doborem komponentów

Rekomendowane odpowiedzi

To napisz do supportu SPC, pewnie wyślą ci nowy wentyl, tylko opisz dobrze sytuację. To są dobre wentyle, ale wiadomo, że czasem się zdarzy jakaś wada fabryczna.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dziwne tez 41 stopni na tym kingstonie mimo 4 wentyli i radiatora ;D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czemu dziwne? To normalna wartość, dyski NVMe są cieplejsze od HDD czy SATA.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dobra postanowiłem też zmienić w tych irdm pro 17 19 19 3600 command rate z 2t na 1t i ruszyły jak sprawdzić czy są stabilne ? wykonalem test prime95 przez 10 min i bylo git . Jeszcze jedno pytanie cpu w prime wykazalo 55 stopni a trzyma 3.9 ghz na ryzen 5 3600 to dobrze ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, Lukszku napisał:

dobra postanowiłem też zmienić w tych irdm pro 17 19 19 3600 command rate z 2t na 1t i ruszyły jak sprawdzić czy są stabilne ? wykonalem test prime95 przez 10 min i bylo git . Jeszcze jedno pytanie cpu w prime wykazalo 55 stopni a trzyma 3.9 ghz na ryzen 5 3600 to dobrze ?

Temperatura wzorowa, ale taktownie ciut niskie. Rozumiem że ustawienia stock.

Co do ramów memtest albo Battlefield.

Co co procka możesz spróbować dać mu na sztywno taktowanie i napięcie.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

https://imgur.com/a/MjVPecK 

zamieszczam ss z hwinfo w tle działał prime 95. Może ktoś sprawdzić czy wszystko jest ok bo jestem w tym zielony  Nie wiem czy pisk który sie utrzymuje - jest cichy nie powstal w wyniku zaaktualizowania biosu który dotyczył kompatybilności ramu .  Tak procek stock wydaje mi sie że przy 1660 nie ma sensu podkręcać bo i tak jest on bootlneckiem . Ten memtest wydaje się skomplikowany . Jest jakiś inny test który sprawdzi mi pamięci i ile czasu go trzymać ? Czy jest możliwość np . że na 1t będą mniej wydajne niż na 2t ? 

Edytowane przez Lukszku

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Fakt wile się nie ugra na OC, ale zawsze coś. Możesz spróbować dać 4.3 na napięciu 1.3 i postestowa cinebenchem, ale jak już chcesz. 

Co do ramu (zostaw narazie OC procka bo nie wiadomo co się wkrzaczy) zacznij kompa używać do tego co używasz.

Czasem bywa i tak że będzie działać kilka dni, a nagle i tak się wykrzyczy.

Po prostu korzystaj ze sprzętu, a jak będa problemy wróć :)

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tylko mam problem tylko z tym , że chciałbym obniżyć bios z f63b do f62 na aorus v2 b450 jest to mozliwe ? EDIT: udalo mi sie powrocic do starego biosu . Dzieki za pomoc

Edytowane przez Lukszku

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

na cinebench r20 łapie 3350 co test. Jak patrzyłem na stock u innych sięga 3500+ co może być powodem takiego spadku ? pogięte piny ? 

sory , że tak dopytuje ale uczę się dopiero takich rzeczy a chciałbym , żeby działał z wydajnością jaką powinien . lubię perfekcjonizm xD 

Edytowane przez Lukszku

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zacząłem się tym interesować bo nagle niektóre tekstury w valorancie nie wczytują się np. skin do uspa czy ranga . Np klikam zapisz obraz i po 5 sekundach pokazuje sie na pulpicie. Czasami też zatnie sie coś nie jest to częste. np z valo jak alt tabowalem to nie mialem nawet sekundy czarnego ekranu a teraz są to 2 sekundy a gram na 1920x1080 .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
19 godzin temu, Lukszku napisał:

na cinebench r20 łapie 3350 co test. Jak patrzyłem na stock u innych sięga 3500+ co może być powodem takiego spadku ? pogięte piny ? 

sory , że tak dopytuje ale uczę się dopiero takich rzeczy a chciałbym , żeby działał z wydajnością jaką powinien . lubię perfekcjonizm xD 

Raczej 3350 to raczej dobry wynik jesteś pewny że te 3500 bez OC bo nie wydaje mi się albo czy to nie był 3600x który osiada 3.5-3.7k a po OC nawet 4k.

Sprawdzę później u siebie ile wejdzie, ale na ustawieniach że stopki na stock będzie że 100-150pkt mniej z tego co pamiętam. Chyba że mam wynik z stocka.

35 minut temu, Lukszku napisał:

Zacząłem się tym interesować bo nagle niektóre tekstury w valorancie nie wczytują się np. skin do uspa czy ranga . Np klikam zapisz obraz i po 5 sekundach pokazuje sie na pulpicie. Czasami też zatnie sie coś nie jest to częste. np z valo jak alt tabowalem to nie mialem nawet sekundy czarnego ekranu a teraz są to 2 sekundy a gram na 1920x1080 .

Sprawdź aktualizacje i stery gpu

Edytowane przez Bobson89

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wlasnie mam najnowsze. Z plyty glownej stery tez mam . Nagle zlapalem juz z 4 scinki w valo . W lidze np wchodziłem na treningowke dochodziło do 900 fps a teraz 800 ledwo. W valo mi spadają poniżej 200 pomimo , że tak wcześniej nie miałem stąd takie pytania i te testy wykonuje

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...