Skocz do zawartości
gret

Karta trzyma wysokie zegary w spoczynku

Rekomendowane odpowiedzi

Hey,

Zauważyłem dziś że karta mi trzyma w spoczynku pełny boost na rdzeniu i pamięciach w spoczynku. Przez co się grzeje. W menadżerze nic nie wykorzystuje karty, wszystkie aplikacje wyłączyłem po za msi afterburnerem. Przeskanowałem jakimś malwerem, nic. Widnows 10 aktualny. Sprzęt jak w sygnaturce. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Żadnej aplikacji w tle?
Niektóre kodeki powodowały wbijanie max zegarów ale to powinno być tylko podczas oglądania czegoś tam lub jak zminimalizowane.
I problem dotyczył głownie radeonów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Żadnej, wszystko pozamykane i ubite z menadżera 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tryb zasilania systemu na zbalansowany.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Używasz MSI Afterburner ? Masz zrobione UV ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Teraz, caleb59 napisał:

Tryb zasilania systemu na zbalansowany.

To też już robiłem nic nie daje

Teraz, kadajo napisał:

Używasz MSI Afterburner ? Masz zrobione UV ?

Tak i Tak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zrób screena krzywej UV i wrzuć.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 minuty temu, kadajo napisał:

Zrób screena krzywej i wrzuć.

https://ibb.co/px8gqyT

tylko to raczej nie to, działam na tym ponad rok

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A właśnie że to.

Pierwszy punkt co masz UV ustawione, widzisz na nim ta pionowa linie ?

Zaznacz go (punkt), i wciśnij Shift+L, linia zniknie, karta zrzuci zegary. ;)

Zapisz profil i gotowe.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie no weź mi to rozrysuj bo nie kumam :D

ale zresztą jak daję na ustawienia fabryczne bez UV to też trzyma 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A przepraszam cie to jednak nie jest to oznaczenie tylko oznaczony punkt trzymania aktualnego napięcia. Tak to jest jak się siedzi na zdechłym kompie w pracy z monitorem z epoki 0...

W takim razie to musi być coś z planem zasilania karty. Sprawdź najpierw w sterownikach, a potem w samym Windows zarządzenie energia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdzałem i tu i tu, zmieniałem ustawienia na różne. Przeinstalowałem sterowniki. Cały czas dziad trzyma. Chyba bez formata sobie nie poradzę. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...