Skocz do zawartości
Phoenix.

Intel Raptor Lake 13 generacja

Rekomendowane odpowiedzi

Napisano (edytowane)
51 minut temu, Minciu napisał:

Cenowo też nie. Hynix mdie, Adie, Samsung to 700-900zl za 2x16GB.

Jedynie microny są po taniosci. I te nowe jedec 5600 ponoć też już łamią spokojnie barierę 6k.

A jak wypadają przy tym tanie Bdie ddr4 2x16GB? Ile taniej wychodzą niż ddr5? 

Dokładnie przecież te kingstony z agresywnymi timingami cl32 6400mhz zaraz po wyjęciu z pudełka kosztują 900zeta no i mieć 6666 , 6800 mhz z cl32 to raczej jest takie wysokie optimum . Mam też samsungi z cl 36 6000mhz no i niestety 10-15 fps w star citizen leci na pysk także wzrost jest znaczny  nie ma możliwości uzyskac 32cl nawet przy 6600mhz. My tu wiemy o co chodzi o jak najniższy CL prze relatywnie wysokiej szynie bo sama wysoka częstotliwość z wysokimi timingami to bełkot marketingu ?

 

Edytowane przez Czarny_PLone

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Lol, CL następny parametr, który wnosi tyle co nic :E

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
20 minut temu, tomcug napisał:

Lol, CL następny parametr, który wnosi tyle co nic :E

LoL, a może nie wnosi ?no to zapodaj na płytę nap:6000mhz z cl 36,38 i póżniej z cl 30,32 , nie wspomne już o róznicy 6666Mhz z cl32 ale co tam przecież Sam wiesz jak jest ?

 

Edytowane przez Czarny_PLone

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

@tomcug , masz może jakiś ss, z oc mdie na z790 gigaszit ?

Ogólnie jest dość duży problem ustabilizować ram na 7000mhz, podbijanie lub obniżanie napiec nic totalnie nie zmienia, podnoszenie timingów, zostawianie na auto również. Sekwencja błędów w tm5 jest identyczna na cl32 jak i cl40 , w tym samym czasie ten sam błąd wypluwa. Błąd 6 po 20 sekundach, później po jakimś czasie 10 i 12 , nie pamiętam dokładnej kolejności tych błędów. Znaleźć normalne timingi na 7000mhz z mdie graniczy z cudem, same fikusne z ramem pod woda lub aktywnie chłodzonym, co dla mnie nie jest optymalnym wyborem. 

Na marginesie, ten aorus z testu, tez tak piszczał bez obciążenia :E ? Wczoraj miałem chwile cpu na sztywno ustawione i płyta jakby sporo mniej piszczała, na auto jest porażka, głośniej niż większość kart które miałem przez ostatnie 2 lata . 

Edytowane przez novi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
31 minut temu, Czarny_PLone napisał:

LoL, a może nie wnosi ?no to zapodaj na płytę nap:6000mhz z cl 36,38 i póżniej z cl 30,32

Nie raz to sprawdzałem, w powtarzalnym teście różnica śladowa ;)

25 minut temu, novi napisał:

@tomcug , masz może jakiś ss, z oc mdie na z790 gigaszit ?

Ogólnie jest dość duży problem ustabilizować ram na 7000mhz, podbijanie lub obniżanie napiec nic totalnie nie zmienia, podnoszenie timingów, zostawianie na auto również. Sekwencja błędów w tm5 jest identyczna na cl32 jak i cl40 , w tym samym czasie ten sam błąd wypluwa. Błąd 6 po 20 sekundach, później po jakimś czasie 10 i 12 , nie pamiętam dokładnej kolejności tych błędów. Znaleźć normalne timingi na 7000mhz z mdie graniczy z cudem, same fikusne z ramem pod woda lub aktywnie chłodzonym, co dla mnie nie jest optymalnym wyborem.

Screenów nie robiłem, ale OC RAM na tej płycie to była masakra, cały dzień kombinowałem, żeby ją choć trochę rozgryźć :E O maksowaniu timingów nie było mowy, bo mobas sypał się przy napięciu RAM powyżej 1,4 V, a gdzieś powyżej 1,435-1,45 V nawet bootować przestawała 8:E Zacznij tak: napięcie RAM na 1,4 V (VDD i VDDQ), VDDQ CPU tak samo, timingi jakieś luźne (np. 44-46-46), System Agent powinno spokojnie 1,15 V wystarczyć, ale możesz sprawdzić czy magicznie nie ozdrowieje przy 1,25 V czy 1,05 V, natomiast napięcie kontrolera (VDD2 CPU) musisz kombinować, tutaj na pewno 1,35 V maks, ale też trzeba uważać, bo przy zbyt wysokim może się sypać. Zegarek jak masz na 7000 MHz, resztę timingów zostaw na auto, bo jak masz na pałę wbijać jak wczoraj na screenie, to może być problem do czegoś dojść (tWRWR_sg niżej jak tRDRD_sg, pozdro, na pewno będzie stabilnie xD). Jak pomimo luźnych timingów i kombinacji napięciami nie będziesz w stanie 7000 MHz ustabilizować, to niestety, ale będziesz musiał zweryfikować swoje oczekiwania wobec tej płyty i zejść z zegarkiem. Do OC DDR5 na naprawdę wysokich zegarach płyty ASRock i GIGABYTE to nie jest dobry wybór (przynajmniej tańsze modele).

25 minut temu, novi napisał:

Na marginesie, ten aorus z testu, tez tak piszczał bez obciążenia :E ? Wczoraj miałem chwile cpu na sztywno ustawione i płyta jakby sporo mniej piszczała, na auto jest porażka, głośniej niż większość kart które miałem przez ostatnie 2 lata . 

Nie, nie piszczała wcale.

Edytowane przez tomcug
  • Upvote 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
56 minut temu, novi napisał:

@tomcug , masz może jakiś ss, z oc mdie na z790 gigaszit ?

Ogólnie jest dość duży problem ustabilizować ram na 7000mhz, podbijanie lub obniżanie napiec nic totalnie nie zmienia, podnoszenie timingów, zostawianie na auto również. Sekwencja błędów w tm5 jest identyczna na cl32 jak i cl40 , w tym samym czasie ten sam błąd wypluwa. Błąd 6 po 20 sekundach, później po jakimś czasie 10 i 12 , nie pamiętam dokładnej kolejności tych błędów. Znaleźć normalne timingi na 7000mhz z mdie graniczy z cudem, same fikusne z ramem pod woda lub aktywnie chłodzonym, co dla mnie nie jest optymalnym wyborem. 

Na marginesie, ten aorus z testu, tez tak piszczał bez obciążenia :E ? Wczoraj miałem chwile cpu na sztywno ustawione i płyta jakby sporo mniej piszczała, na auto jest porażka, głośniej niż większość kart które miałem przez ostatnie 2 lata . 

Oblukaj filmy Buildzoida z Aorusa Z790, powinno być analogiczne OC. Ale i tak tanie Z790 to po prostu przepudrowane Z690, to czego się spodziewać :E

Edytowane przez SirHawk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, tomcug napisał:

Nie, nie piszczała wcale.

O, którym modelu piszesz? Ja mam z790 Aorus Elite AX i też nie ma żadnych odgłosów z płyty. Zobaczymy czy ja coś będę w stanie skubnąć pamięci. Mam właśnie te kingstony 6400 cl32.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dokładnie o tym modelu.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziś już sobie odpuszczam, wracam do profilu z płyty 6200cl40, ale dziękuję za rady. Napięcie ram startuje u mnie bez problemu 1.65/1.6, ale zbytnio nic to nie zmienia, aczkolwiek błędy zaczynają pojawiać się później.

Ogólnie pewnie zejdę do 6800mhz, tylko płyta prawdopodobnie trafi na zwrot, ze względu na mocny pisk sekcji. Na dłuższą metę chyba bym nie wytrzymał tego nieprzyjemnego dźwięku, jak rozgrzewajacy się tv kineskopowy 20l temu. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
7 godzin temu, novi napisał:

Dziś już sobie odpuszczam, wracam do profilu z płyty 6200cl40, ale dziękuję za rady. Napięcie ram startuje u mnie bez problemu 1.65/1.6,

?1,65V napięcie dla DDR5? Dużo (przy DDR3 miałem niższe ?). Nie masz obaw o uszkodzenie RAM? (w końcu to 1,5x wyższe napięcie od standardowego)

Edytowane przez Kyle_PL

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
7 godzin temu, novi napisał:

Dziś już sobie odpuszczam, wracam do profilu z płyty 6200cl40, ale dziękuję za rady. Napięcie ram startuje u mnie bez problemu 1.65/1.6, ale zbytnio nic to nie zmienia, aczkolwiek błędy zaczynają pojawiać się później.

Ogólnie pewnie zejdę do 6800mhz, tylko płyta prawdopodobnie trafi na zwrot, ze względu na mocny pisk sekcji. Na dłuższą metę chyba bym nie wytrzymał tego nieprzyjemnego dźwięku, jak rozgrzewajacy się tv kineskopowy 20l temu. 

 

Nie rozumiem twojego podejścia, gigabyte na intelu to zawsze były kiepskie płyty, a Ty chcesz robić wyniki na marce, która się do tego nie nadaje jak nie masz ich topowego mobasy na dwa sloty :D 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
7 godzin temu, novi napisał:

Dziś już sobie odpuszczam, wracam do profilu z płyty 6200cl40, ale dziękuję za rady. Napięcie ram startuje u mnie bez problemu 1.65/1.6, ale zbytnio nic to nie zmienia, aczkolwiek błędy zaczynają pojawiać się później.

Ogólnie pewnie zejdę do 6800mhz, tylko płyta prawdopodobnie trafi na zwrot, ze względu na mocny pisk sekcji. Na dłuższą metę chyba bym nie wytrzymał tego nieprzyjemnego dźwięku, jak rozgrzewajacy się tv kineskopowy 20l temu. 

 

Masz płytę, która technicznie jest Z690 i zrzędzisz, że nie możesz osiągnąć poziomu pełnoprawnych Z790 :E. W QVL Gigabyte'a nie wierz, bo jest fałszywe dla UD, tu masz film BZ o znęcaniu się nad Aorusami https://www.youtube.com/watch?v=ni1sJJgdL7w

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam Z790 Gaming X AX i ramy Gskill Flare X 6000 32-38-38-96 z XMP z 1.35V. Kupujcie madrze, jest google, fora mozna sie duzo dowiedziec

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
30 minut temu, Minciu napisał:

Lista ma już zaległości. 

Masz już nową ? ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Gskill 6000cl30 też już ma adie

Na mdie udało mi się pozwiedzać dzisiaj windowsa z 8000mhz.ale Adie potrzebne aby przebić stabilnie 8k

Edytowane przez Minciu
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Problem osiągnięcia u mnie wysokiej częstotliwości ram, jest spowodowany płytą. 

Na 99% spowodowane jest to nietolerancją przez płytę napięcia system agent powyżej 1.2v. Ludzie, którzy na bliźniaczych płytach przebijają 7000mhz z mdie, sa mają na 1.3-1.35v, u mnie wygląda to tak, że jak ustawie 1.25v to przy starcie tm5 dostaje natychmiastowego bsoda, 1.2v lecą błędy związane z imc, na 1.17v błędów jest mniej, aczkolwiek nadal są na 7000mhz. Pulpit zwiedzałem nawet na 7400mhz cl32, 7200cl32 jakieś tam benchmarki w grach idzie robić. Aczkolwiek, nie ma mowy o stabilności. Dziś zobaczę czy 6800mhz jest w zasięgu. 

Ogólnie, zagłębiając się jeszcze bardziej w temat, powyżej 7000mhz mdie trzeba już chłodzić, nie zaleca się przekraczać 45*, do tego jedyne sensowne płyty pewniaki do 7000mhz to 2 slotowe najtańsze, lub płyty z wyższej półki z 4 slotami, a najlepiej z dwoma. Podsumowując, zabawa nie dla mnie, nie uśmiecha mi się brać płyty za 2tys żeby ugrac z 5% wydajności.

Edytowane przez novi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie jest Ci do niczego potrzebne bardzo wysokie System Agent, za OC DDR5 odpowiada napięcie VDD2.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To pewnie 13th refresh wjedzie jako 14th :x

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
9 minut temu, tomcug napisał:

Nie jest Ci do niczego potrzebne bardzo wysokie System Agent, za OC DDR5 odpowiada napięcie VDD2.

Próbowałem w górę/dół, ale nie pomogło. Jaki jest teoretycznie bezpieczny zakres na Daily dla tego napięcia? Tam są 2 vddq cpu i vdd2 , mam je aktualnie na 1.35v. 

Właśnie leci tm5 anta777 extreme od 30minut bez błędu, 6800mhz cl32. Wyjściowo dalsze timingi są luźniej niż na zrzucie co kiedyś wrzucałem. Szukam wstępnego stabilnego nastawu na razie, kiedyś może się pokuszę o korektę. Napięcie ram 1.5/1.45v, bez nadmuchu na ram 41* max jest. Jedynie wentyle w budzie puszczone na 50%, żeby był jakiś airflow. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź w HWiNFO, które z nich zmienia VDDQ TX, podejrzewam że "VDDQ CPU", o ile dobrze pamiętam. To napięcie powinno być synchronicznie z napięciem RAM, drugie ustawienie to napięcie kontrolera DDR5, ja osobiście 1,35 V nie przekraczam. System Agent w zupełności wystarczało 1,15 V do 7600+ MHz na Z790 Hero.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
46 minut temu, novi napisał:

Problem osiągnięcia u mnie wysokiej częstotliwości ram, jest spowodowany płytą. 

Na 99% spowodowane jest to nietolerancją przez płytę napięcia system agent powyżej 1.2v. Ludzie, którzy na bliźniaczych płytach przebijają 7000mhz z mdie, sa mają na 1.3-1.35v, u mnie wygląda to tak, że jak ustawie 1.25v to przy starcie tm5 dostaje natychmiastowego bsoda, 1.2v lecą błędy związane z imc, na 1.17v błędów jest mniej, aczkolwiek nadal są na 7000mhz. Pulpit zwiedzałem nawet na 7400mhz cl32, 7200cl32 jakieś tam benchmarki w grach idzie robić. Aczkolwiek, nie ma mowy o stabilności. Dziś zobaczę czy 6800mhz jest w zasięgu. 

Ogólnie, zagłębiając się jeszcze bardziej w temat, powyżej 7000mhz mdie trzeba już chłodzić, nie zaleca się przekraczać 45*, do tego jedyne sensowne płyty pewniaki do 7000mhz to 2 slotowe najtańsze, lub płyty z wyższej półki z 4 slotami, a najlepiej z dwoma. Podsumowując, zabawa nie dla mnie, nie uśmiecha mi się brać płyty za 2tys żeby ugrac z 5% wydajności.

Masz źle procesor ułożony w sockecie, dlatego masz limit na SA ?

W ogóle, który to się sprzeczał ze mną, że 14th gen jest tylko opóźnione, a nie po cichu anulowane bo Intel wiedział, że ssie dzidę :E 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Vddqtx nie zbliżyłem się nawet do napięcia ram, max 1.4v dałem, a na ram do testu nawet 1.6/1.55v. 

Procesor siedzi dobrze w sockecie, nawet ma ramkę założoną. Gigabyte bywa kapryśne, przekonałem się o tym mając z690. Jakieś napięcie niżej i nagle magicznie bdie dualrank bootowaly na 4000mhz cl15, a na 3800cl15 były w pełni stabilne :).  

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   1 użytkownik

  • Tematy

  • Odpowiedzi

    • Nie odpowiadajcie na te wiadomości. Proszę po prostu zgłaszać i traktować go jak powietrze.
    • Policjant pewnie nic nie zrobi bo nawet mu się nie będzie chciało , ale jak Onet założy ci sprawę w sądzie wraz z użytkownikami forum to za stalking, udostępnianie danych osobowych(RODO) itd. to tak do 5 lat ci grozi + wysokie kary pieniężne. Jak przyjdzie list z sądu to mamusia cię z domu wywali Jeszcze tak dalej się baw i się doczekasz
    • temperatury bez zmian , w porównaniu do zwykłych padów ek dodawanych do bloku , czy deepcool 6W/mK , ale i mazidło wziąłem najtańszą opcję , hy234 , są jeszcze hy236 (niby 6W/mK) opakowanie 100g na moje oko zawiera z 50g pasty , a starczy to na dwie 4090 do obsmarowania , pierwszy raz zakładałem więc nawaliłem tego dużo za dużo i potem jak ponownie kartę otworzyłem to wybierałem nadmiar szpatułką i z powrotem do kubeczka , dobre jest to że wydaje się że po demontażu chłodzenia można użyć tej mazi ponownie , jak będzie z czasem to będę zdawał relację , pilnie obserwuje wskazania temperatur (praktycznie tylko na pamięciach , bo vrm karty nie widzę ) , coś niepokojącego zauważę to będę reagował pozytywne jest to że łatwo się to aplikuje , ja dodatkowo skorzystałem z tipa znalezionego w sieci i przed aplikacją pasta trafiła do lodówki na 2h , wtedy łatwo da się u turlać kuleczki i aplikować na kartę , nie ma pierniczenia z docinaniem na wymiar , pilnowaniem grubości i zrywaniem foli - co mnie zawsze denerwowało , wychodzi taniej bo nie trzeba kupować kilku opakowań padów o różnej grubości , z których i tak część odpada na ścinki , a przy ściąganiu często gęsto te pady się rozrywały  , ponadto okleiłem cewki karty ze wszystkich stron , nie wycisza to karty , ale powoduje że te wysokie denerwujące tony nie piszczą tak , są łagodniejsze dla ucha , z usuwaniem przynajmniej teraz nie ma problemów (zobaczymy po czasie) , z grubsza zbiera się szpatułką ,a resztę wacikiem z izopropyrolem wrócę jeszcze do Honeywell-Ptm7950 , po 2 tygodniach użytkowania nie widać efektu "wypompowywania" pasty z środka rdzenia ( gdzie na zwykłych pastach już było wyraźnie to widać i na oko i na czujnikach temperatury), ale po zdjęciu chłodzenia , trzeba starą wyczyścić i założyć nową warstwę , termopad ładnie się rozpuścił na rdzeniu , zero jakiś nierówności czy placków , nigdy tak równo rozłożonego środka nie widziałem w wypadku zwykłych past, ale po ponownym założeniu bloku na starej próbce , temperatury wysokie , pierwszy raz zamówiłem mały kwadracik i po założeniu mazidła różowego na pamięci , na rdzeniu musiałem wrócić do tradycyjnej pasty bo termopad się skończył ,ale do końca tygodnia przyjdzie mi nowa porcja , tym razem wziąłem opcję max to jest zdaje się 24x12cm , starczy na lata jeszcze jedno grubo się zastanawiam, czy asus nie stosuje tego ptm7950 na org. chłodzeniu 4090 , bo po zdjęciu bloku , odcisk wygląda dokładnie jak oryginalna pasta - kolor , ładnie równo rozłożony , nadmiar wianuszkiem wokół kształtu rdzenia i konsystencja podobna , niby jak pasta , ale taka trochę przyschnięta
    • Skończyłem Crisis Core - Final Fantasy VII Reunion i szczerze to średnio się bawiłem, imo najsłabszy FF w jaki grałem. Warto zagrać przed rimejkiem 7 dla backstory. Gram obecnie w Marvel Midnight Suns i to jest o wiele ciekawsza gra.
  • Aktywni użytkownicy

×
×
  • Dodaj nową pozycję...