Skocz do zawartości
eddie1976

MSI RTX 3060 Gaming X pobór mocy w idle

Rekomendowane odpowiedzi

Zakupiłem kartę jak w tytule. W spoczynku (pulpit, 1 monitor) pobór mocy nie schodzi poniżej 20W.

Pytanie czy wszystkie 3060 tyle żrą, czy to ten model? Wiem, że 20 kilka wat to niewiele w porównaniu do poboru pod obciążeniem, ale komp chodzi całymi dniami...

W mojej 1650 super było poniżej 10W, w testowanym RX6700 5-8W.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Widocznie jest w stanie 3D.

Moja jak teraz piszę i oglądam film pobiera 11 Wat i ma zegary 2D.

Sprawdź u siebie w GPU-Z sensors, jakie karta ma zegary i podaj je tutaj, albo pokaz fotkę z zakładki sensors.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Za dużo, powinno być koło 8 Wat.

Zegary są w 2D.

Trzeba sprawdzić w MZ czy w tle nie działa jakaś apka, która wymusza te 20Wat.

U mnie 3060ti nawet podczas oglądania filmów z neta pokazuje GPU load 1% i zegary 2D - 8Wat teraz jak pisze.

Może przeinstaluj sterownik poprzez DDU.

DDU: https://www.guru3d.com/files-details/display-driver-uninstaller-download.html

Sterownik: https://www.nvidia.com/Download/index.aspx?lang=pl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spróbuj włączyć ASPM w biosie poza tym tak czy inaczej wraz ze wzrostem temp GPU pobór mocy w spoczynku będzie rósł.

Bujnij wentylatory tak by temp spadła do 30stopni i póżniej daj je na auto to zobaczysz jak pobór mocy spadnie ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie 0 procesów tle - winda odchudzona + permanentnie wyłączone update czysty pulpit beż żadnej aplikacji na pasku i cały czas jest 20W na 3060Ti jak zejsć poniżej 10W niby? :P schłodziłem na szybko przy 3300rpm do 28c kartę przy 100% fan 27W przy odpaleniu na zimnej auto urwałem  zawrote 1.5W (18.4) :] 

fe746482d14dd.png

Na zegarach 3D to jest prawie 60W przy 0% load :]

dc4a4ef355480.png

Edytowane przez Send1N

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A ja mam 10Wat :E

1.jpg

Macie coś w tle pracującego, bo  Memory Kontroler Load jest u Was w IDLE wykorzystywany w prawie 30%.

U mnie śpi - zaledwie 1%  8:E

Edytowane przez leven

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

2 minuty temu, leven napisał:

A ja mam 10Wat :E

1.jpg

Jaki masz model karty?

Sterownik przeinstalowany przez DDU. W MZ żadnych aplikacji czy obciążających procesów w tle.

ASPM w biosie wyłączone. Bez zmian.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie "MCL" co chwilę się zmienia w zakresie 0-30% a pobór wynosi ok. 17W.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No mam to samo z MCL skacze od 0 do 30% i nie ma szans mniej jak 19W zejść to samo ta wartość memory clock u levena jest dziwna 🤪

Edytowane przez Send1N

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zaciekawiłeś mnie tym poborem bo mimo że to nie ma znaczenia to masz jednak 2x niżej od nas😎

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zaciekawiliście mnie Panowie, ja co prawda mam 3090 ale czy taki pobór przy samej przeglądarce jest w normie?:

YZvUDpE.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Twoja karta, to kloc i nic dziwnego, że ma taki pobór mocy w IDLE.

Właściwie, to ma mało jak na taki wypas :E

No i u Ciebie też ten MCL ma dość spore użycie, patrząc z perspektywy stanu IDLE.

Dla czego u Ciebie kręcą się wentylatory ?

Edytowane przez leven

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
53 minuty temu, Send1N napisał:

zaciekawiłeś mnie tym poborem bo mimo że to nie ma znaczenia to masz jednak 2x niżej od nas😎

Nawet zgadza mi się z tym odczytem na TPU:

https://www.techpowerup.com/review/zotac-geforce-rtx-3060-ti-twin-edge/29.html

30 minut temu, lukibossss napisał:

Zaciekawiliście mnie Panowie, ja co prawda mam 3090 ale czy taki pobór przy samej przeglądarce jest w normie?:

 

U Ciebie za dużo w IDLE - w TPU piszą o 13 Wat:

https://www.techpowerup.com/review/zotac-geforce-rtx-3060-ti-twin-edge/29.html

Edytowane przez leven

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kurde nie potrafię tego rozgryźć :hmm:

Mamy właściwie takie same karty, a pobór w IDLE x2.

Może system ma coś wspólnego z zarządzaniem energii ?

Macie WIN10 czy 11 ?

Ja mam WIN11.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, eddie1976 napisał:

 

Jaki masz model karty?

Sterownik przeinstalowany przez DDU. W MZ żadnych aplikacji czy obciążających procesów w tle.

ASPM w biosie wyłączone. Bez zmian.

A masz włączony RB (Rezisable Bar) ?

1.jpg

https://support.nvidia.eu/hc/pl/articles/360020720499-Narzędzie-aktualizacji-firmware-NVIDIA-Resizable-BAR

https://geex.x-kom.pl/wiadomosci/resizable-bar-co-to-jak-dziala-test-wydajnosci/

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W10 - REBAR włączony :] 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
41 minut temu, leven napisał:

I co mogę zrobić żeby pobór zmniejszyć? Tzn nie wiem też czy ma to znaczenie, ale mój ekran to 4k@120hz, więc chyba może trochę więcej papu brać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 godziny temu, eddie1976 napisał:

ASPM w biosie wyłączone. Bez zmian.

Ale masz włączyć to samo dotyczy systemu max oszczędzanie w pci-express.

Karty, które nie są zgodne z ASPM w ogóle nie reaguje na zmiany ASPM, a zgodne w od razu pobór mocy leci w dół. Istotny jest pobór mocy z gniazdka czasem soft w idle przekłamuje.

Na przykładzie 3080/3080ti, które nie reagowały z ASPM pobór mocy z gniazdka ten sam. A 4090, która reaguje po włączeniu ASPM 10W mniej w idle ;) W soft ile pokazywał nadal pokazuje tyle samo.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
53 minuty temu, sideband napisał:

Ale masz włączyć to samo dotyczy systemu max oszczędzanie w pci-express.

Karty, które nie są zgodne z ASPM w ogóle nie reaguje na zmiany ASPM, a zgodne w od razu pobór mocy leci w dół. Istotny jest pobór mocy z gniazdka czasem soft w idle przekłamuje.

Na przykładzie 3080/3080ti, które nie reagowały z ASPM pobór mocy z gniazdka ten sam. A 4090, która reaguje po włączeniu ASPM 10W mniej w idle ;) W soft ile pokazywał nadal pokazuje tyle samo.

Literówka mi się wkradła - miało być ASPM włączone.

Niestety nie mam jak zmierzyć poboru mocy z gniazdka.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może Side ma rację ?

Wystarczy mieć inne biosy kart i już błędny odczyt w GPU-Z :hmm:

Mam tak ustawiony sterownik Nvidii:

d.jpg

W zaawansowanych ustawieniach PCI-E jest tak:

3.jpg

Plan zasilania:

e.jpg

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...