Skocz do zawartości
jacekcz

BAZA podkręcania oraz kompatybilności pamięci DDR2/3/4/5 - dowolna platforma

Rekomendowane odpowiedzi

W 11th też nie ma IOL i offset-ów.

Może ASUS MemTweakIT zadziała?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, Ogider napisał:

Niestety atc nie działa...zobaczę msi dragon coś tam. Jak się uda znaleźć

 

rtl jakaś bieda..iol nie mam zupełnie

Wrzucałeś nowy beta bios?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
17 godzin temu, Ogider napisał:

Niestety atc nie działa...zobaczę msi dragon coś tam. Jak się uda znaleźć

 

rtl jakaś bieda..iol nie mam zupełnie

Pobrałeś najnowszą wersję ATC 4.0.9 pod Z590 ?? Aaa Z690 ślepy bolek ze mnie... 👎

Edytowane przez sniper76

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

Trzecie ustawienia

4000 cr2 gear1 cl 14 15 14 28 320 drugi rząd też ciasno
Niestety spore napięcie 1.6V. SA nisko 1.2V

x2IDydy.png

To mam takie opcje
4000 cl 141514 cr2 g1 1.6V
4100 cl 141514 cr2 g1 spory przeskok w SA muszę zrobić z 1.2V przy 4000MHz do 1.42V

3800 cl 141414 cr1 g1 1.55V
Ewentualnie 4200 cl 171717 cr2 g1 pomiędzy 1.55-1.6V

 

 

@sniper76 Tego chyba nie patrzyłem. Zaraz poszukam.

Edytowane przez Ogider

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Widzę że msi swojego zwykłego smoka przeobraziło w takiego spełniającego 3 życzenia po zebraniu 7 smoczych kul :E 🤣

  • Haha 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest jeszcze Dragon Power do kręcenia z poziomu systemu tylko pytanie czemu MSI oficjalnie nie udostępnia tych programów.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, mam szybkie pytanie:

Czy jeśli ustawiłem moim pamięciom niższą prędkość niż profil XMP, ale nie obniżyłem napięcia to jest to szkodliwe dla pamięci? Dokładnie obniżyłem z 3600MHz na 3200MHz, ale nadal mają 1.45V- mogę tak zostawić?

nvm, już ogarnąłem sobie 3600MHz.

Edytowane przez peroperodokkiri

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Udało się potwierdzić, że IMC i3 10100 ogarnia 4x4 na 4000mhz.
Ustawienia bylejakie.
dB0s7Ls.jpg

Maks jaki bootuje to 4133mhz ale nie zawsze wstaje i nie wiem co jest przyczyną, może to że asrock maks pozwala dać 1.5v na ramie.

==================================

No i jest 3 z przodu latency na i3 10100 i ramie bez radiatorów :E

dCXwTn7.jpg

Edytowane przez oh,shut up

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Cytat

No i jest 3 z przodu latency na i3 10100 i ramie za 200zł bez radiatorów

Na jakich napięciach? (SA IO i DDR)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

12900k P5.0 E4.0 4.3 Cache

pamięci f4-3200c14D-32GTZ (2x16GB B-die DR)

Napięcia

ddr4 1.6V

SA 1.29V

vddq 1.35V

1.05(tak się nazywa) 1.2V 

ZKvraOF.png

 

H3EptBa.png

Na obecnym biosie max co wskakiwało w g1 to 4200 więc raczej więcej nie ugram.

Nie mogę zrównać read z copy. rdrd-dr nie chce zejść na 6 z moimi DR kostkami.

Na gear 2 będę się bawił, ale później. Jak znowu przyjdzie chęć ;)

Edytowane przez Ogider

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Całkiem nieźle. Zmieniałeś txp/PPD? na jakich RTL ten wynik?

Edytowane przez jacekcz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Aaa zasłoniło mi rtl na obrazku

4000cl14-15-15  rtl 69 69

4100cl15-15-15 rtl 71 71

r78bZnC.png

 

Bawiłem się txp i ppd..ale bez wpływu na latency. Nie przeskoczyło poniżej 45

Edytowane przez Ogider

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pamięci to na daily use te 1.6v ? :P jeśli tak to czym chłodzone że to się trzyma stabilnie :> 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A co to jest 1.6, od tego dopiero sie zaczyna :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 21.11.2021 o 14:54, Ogider napisał:

Bawiłem się txp i ppd..ale bez wpływu na latency. Nie przeskoczyło poniżej 45

O ile tXP nic nie daje to PPD coś tam daje, ale pewnie w niektórych nastawach już nic nie daje. Wyższy czas dostępu pamięci to wina wyższych RTL-i i wyższego czasu dostępu do L3.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
20 godzin temu, Wu70 napisał:

A co to jest 1.6, od tego dopiero sie zaczyna :D

No zależy u kogo i w jakiej konfuguracji, moje b-die się przy 1.53v przy 2x8 od temp wywalały a przy 4x8 to już trzeba trzymać poniżej 1.5, jak ktoś zaczyna od 1.6 :P to albo ma radiatory kozackie, albo 2000rpm nadmuchu na moduły z wentylatora 120mm :E 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
28 minut temu, Send1N napisał:

No zależy u kogo i w jakiej konfuguracji, moje b-die się przy 1.53v przy 2x8 od temp wywalały

No zależy, ja właśnie katuję od 20min 1.65v w tm5 bez nawiewu i faktycznie czuć lekkie ciepełko jak się trzyma palec na radiatorze* ale nie wywala :D

( *to ten noctua-style :D )

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

oryginalne radiatory a raczej atrapy na patriotach to robią za ozdobę tylko przy 4x8 nawet 1.5v nie utrzyma człowiek na daily use :E 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co to tam, 1.5v dla tridentZ :D 

eeb5cc26bca7f7b6.jpg

1.52v , reszte widać :P . 

patrioty niestety ale mają tragiczne radiatory, brak czujnika temperatury nie pomaga w OC . Ale zmiana radiatorów na patriotach zrobi porządną robotę . Żeby nie było, mam wrzucone nad ram chłodzenie Corsair gtl , ale prawie nie wieje na tych 30% rpm . W budzie 450rpm na wszystkich p14, pompa trochę myli czujnik na drugim rozdzielaczu . Jakbym siedział na patriotach to bym im zmienił radiatory, idzie dorwać z DDR2 i DDR3 coś ciekawego za grosze , pasują bo z resztą mam na patriotach założone radiatory z DDR2 :)

f1faf940267aad39.jpg

Edytowane przez novi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...