Skocz do zawartości

Temat został przeniesiony do archiwum

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

karwiin

Napięcie NB Phenoma II

Rekomendowane odpowiedzi

Jakie jest standardowe napięcie NB dla Phenoma II ?? za cholerę nie mogę sobie przypomnieć mój asrock ustawia na 1,2v ale zdaje mi się że chyba 1,3v powinno być

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli nie ruszasz z o/c, a 1,2 nie wywołuje niestabilności, to zostaw w spokoju. Ale i mi się wydaje, że winno być 1,3V

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No właśnie też coś mi świta że 1,3v miałem ustawione a teraz po "clear cmos" coś nie stabilnie chodzi procek resetuję się przy orthosie a zdaję się że wszystko ustawiłem tak jak było

procek phenom II 720@3,5 przez sam mnożnik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie 1.2V, ale po OC i tak jedzie mi na 1.35V (co i tak nic nie daje)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to od czego te cholerne resety mogły się pojawić ?? napięcie 1,4 do tej pory starczało pci-e na 100Mhz pamiątki na 800Mhz

reszta nie ruszana bo raczej podniesienie mnożnikiem nie powinno wpływać na resztę,mogłem zrobić zdjęcie jak to było poustawiane albo zapisać sobie jako konfig usera w biosie

teraz znów 2dni poszły się $%^ zanim wsio się poustawia :(

 

ps:

A tak z ciekawości jakie max jest dla NB ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Ja posiadam Asrocka z IES lecz niestety coś nie za bardzo to działa u mnie, za każdym razem podczas próby włączenia wyskakuje komunikat abym włączył w biosie C&Q i mimo włączenia tej funkcji nadal nie działa

 

Zapewne problem jest spowodowany prze oc procka,wieczorkiem spróbuje na procku bez oc za pewne wtedy zadziała no ale jeśli nie działa na procku podanym oc to IMHO nie potrzebna funkcji

 

Jedne z czego korzystam na co dzień to Instateboot fajne jak Vista jest gotowa do pracy w 5sek lecz trzeba wtedy pogodzić się z dłuższym zamykaniem systemu

 

Pamiętasz swoją wypowiedź w moim temacie? http://forum.pclab.pl/index.php?showtopic=462303

Miałeś sprawdzić IES...

 

========

Ten post nie jest off topic' iem. W moim jak i w tym temacie chodzi o tą samą płytę główną.

Proszę o nie raportowanie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...