Skocz do zawartości

Temat został przeniesiony do archiwum

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

McRace

Prośba o sprawdzenie loga - problem z svchost.exe 50% cpu

Rekomendowane odpowiedzi

Do okna Custom Scans/Fixes wklej:

:OTL
O2 - BHO: (no name) - {F5CC7F02-6F4E-4462-B5B1-394A57FD3E0D} - No CLSID value found.
O4 - HKU\S-1-5-21-343818398-179605362-839522115-1004..\Run: [AdobeBridge]  File not found
O4 - Startup: C:\Documents and Settings\All Users\My applications\winesm32.exe ()
O33 - MountPoints2\{9b02e6df-d0e7-11de-8168-0018f38b6da5}\Shell\AutoRun\command - "" = I:\qkm.exe -- File not found
O33 - MountPoints2\{9b02e6df-d0e7-11de-8168-0018f38b6da5}\Shell\open\Command - "" = I:\qkm.exe -- File not found

:Files
C:\Documents and Settings\Admin.MATEJA-552D0A63\Dane aplikacji\avdrn.dat

:Commands
[emptytemp]
[Reboot]

Kliknij Run Fix i zatwierdź restart.

Pokaż nowy log Run Scan.

Dysk przeskanuj Malwarebytes' Anti-Malware

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Log wygląda OK.

Użyj opcji CleanUp.

Wyłącz na chwilę przywracanie systemu (punkt 19) - Klik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do okna Custom Scans/Fixes wklej:

:OTL
O4 - Startup: C:\Documents and Settings\All Users\My applications\monnwb32.exe ()

:Commands
[emptytemp]
[Reboot]

Kliknij Run Fix i zatwierdź restart.

Pokaż nowy log Run Scan.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...