Skocz do zawartości
Grzegorz_J

ADSL & VDSL (Orange, Netia, etc)

Rekomendowane odpowiedzi

Calkiem mozliwe. Moze jej centrala ma LLU a Twoja nie. 2Mbps na 6-8 kilometrowej linii nie da rady. Znajoma albo ma nizsza predkosc albo nie jest tak daleko od centrali jak piszesz.

Tyle ma bo na GPS-ie pokazuje 8km 250metrow wiec nie mozliwe, zeby miala krocej gdyz linia na pewno idzie na okolo. Co to jest LLU??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jest niemożliwe, musi być podpięta w inne miejsce. Sprawdź na tej stronie www.etlink.pl, wpisując nr telefonu pokażą się informacje o tej linii.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak wyswietlilo: Przykro nam.

 

"Numer [814670***] nie jest obecnie obsługiwany, zapraszamy już wkrótce." - zrobilem gwiazdki w koncowce numeru bo po co macie wiedziec. Jak nie wiezycie, ze to wyswietlilo moge wam na PW dac screena.

 

I czytajcie dobrze ona ma 1 mega, jej brat mieszkajacy okolo 500-700 metrow wczesniej od niej ma 2 mega.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hmm kombinowałem teraz z połączeniem. Na TP Linku jedynie łączę się na ADSL2 (nie +, a wcześniej łączyłem się na ADSL2+ gdy miałem 1mbit, może wyłączyli?), zaś na Linksysie Ag241 łączę się na multimode i osiagam transfer 5000/512, więc brakuje jedynie downloadu. Czyzby to było spowodowane właśnie brakiem ADSL2+?

@edit

Na modulacji T1413 osiagam w końcu te 6Mbit ale upload zamiast 512 mam okolo 470.

Edytowane przez larry.bigl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Hmm kombinowałem teraz z połączeniem. Na TP Linku jedynie łączę się na ADSL2 (nie +, a wcześniej łączyłem się na ADSL2+ gdy miałem 1mbit, może wyłączyli?), zaś na Linksysie Ag241 łączę się na multimode i osiagam transfer 5000/512, więc brakuje jedynie downloadu. Czyzby to było spowodowane właśnie brakiem ADSL2+?

@edit

Na modulacji T1413 osiagam w końcu te 6Mbit ale upload zamiast 512 mam okolo 470.

Masz zle skonfigurowany port !!

 

Mialem z tym problem rok temu nagle router ni ztad niz tamtad TP-Link stracil synchronizacje iz amiast zsynchronizowac sie na 1312 kbps zlapal na 1024. Telefon do TP na 800 102 102 okolo 17. Godzine pozniej technik u mnie z laptopem i modemem Sagem F@st 800 podlacza. Zeczywiscie, dzwoni na centrale pyk pyk jest idealnie.

 

W tym roku tez wkoncu trafilem na kompetentnego technika ktory skonfigurowla port i mam transfer nie do 122 KB/s tylko do 130 KB/s.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wiem, pamiętam, że kiedyś mi nie bujało na ADSL2+ i nie działało, ale poprosiłem na infolinii o przepiecie i zabujało. jest git, da rade to włączyć! ba marginesy podskoczyłu, dla down mam 19 a dla up mam 10 więc lepiej:)

Działa!!!!! Hura działa:D jaka radość gorzej niż dziecko:D hgahahahaha:D aktualne parametry:

adsl.th.jpg

Edytowane przez larry.bigl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Line Attetuation masz 14 dB. U mnie na 1 mega na TP-Linku bylo maks 13 dB i zrywalo pare razy na dobe polaczenie. Na obecnym NetGearze mam 23 czyli o 10 dB wiecej. Takze nie ciesz sie za wczasu, ale zycze ci szczescia z ta predkoscia szczerze :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Niskie tłumienie to chyba dobrze a nie źle:>

Niskie nie znaczy za niskie, a 14 dB to blizej granicy dolnej, czyli 10 dB i w tym momencie wystarczy jakis chwilowy blad spadnie ponizej 10 dB i ooops pobiernaie pliku 1 GB przerwane i trzeba zaczac od nowa.

 

Ja to juz przerabialem.

 

Jakbys mial tka jak ja 23 dB to nawet niech o 5 dB spadnie to masz 18 dB czyli calkiem niezle.

Edytowane przez Grzegorz_J

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Port zapewne masz dobrze skonfigurowany. Od jakiegos czasu tepsa dla opcji powyzej 2048 ustawia predkosci zakresami zeby uniknac takich sytuacji ze podlaczaja typowi 6 mega a cienka linia powoduje ze modem w ogole sie nie synchronizuje.

Nie wiem jakie sa dokladne wartosci ale to było cos kolo 2500-7500 kbps down / 256-640 kbps up dla neo 6mbit.

I teraz przy synchronizacji modem negocjuje taka predkosc na ile pozwalaja mu parametry lini. Widocznie u Ciebie maks to okolo 5mbit. Predkosc bedzie sie napewno wahac w zaleznosci od tego jaki modem podepniesz ale i tak nie wyglada to za dobrze. Dzwon na infolinie tepsy, niech wysla ci montera ktory sprawdzi linie telefoniczna. Moze da sie poprawic jej parametry w jakis sposob, a najlepiej by było jakby cie przepieli do centrali blizej (jesli sie da) zeby skrocic linie telefoniczna. Wtedy parmetry sie poprawia i bedzie git.

 

Tłumienie nim niższe tym lepiej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Niskie tłumienie to chyba dobrze a nie źle:>
Oczywiście, że dobrze, najlepiej mieć 0 (i być podpiętym światłowodem do centrali:)

 

Od początku twoje parametry wydawały się nierealne, w tym Margin 48 dB i stąd kłopoty bo prawdziwe parametry były inne. 48/29 oznacza niemal ideał i że 20 Mb/s będzie chodzić w podskokach, co prawda za duże tłumienie ale Margin pomoże (bo ma z czego spadać). A tu miałeś pewnie jakieś 28 a nie 48.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Port zapewne masz dobrze skonfigurowany. Od jakiegos czasu tepsa dla opcji powyzej 2048 ustawia predkosci zakresami zeby uniknac takich sytuacji ze podlaczaja typowi 6 mega a cienka linia powoduje ze modem w ogole sie nie synchronizuje.

Nie wiem jakie sa dokladne wartosci ale to było cos kolo 2500-7500 kbps down / 256-640 kbps up dla neo 6mbit.

I teraz przy synchronizacji modem negocjuje taka predkosc na ile pozwalaja mu parametry lini. Widocznie u Ciebie maks to okolo 5mbit. Predkosc bedzie sie napewno wahac w zaleznosci od tego jaki modem podepniesz ale i tak nie wyglada to za dobrze. Dzwon na infolinie tepsy, niech wysla ci montera ktory sprawdzi linie telefoniczna. Moze da sie poprawic jej parametry w jakis sposob, a najlepiej by było jakby cie przepieli do centrali blizej (jesli sie da) zeby skrocic linie telefoniczna. Wtedy parmetry sie poprawia i bedzie git.

 

Tłumienie nim niższe tym lepiej.

 

Blizszej centrali niz ta do ktorej jestem ja podpiety nie ma w okolicy.

 

Tlumienie nizsze tym lepsze, ale jak zawsze sa granice dol/gora i lepiej miec w miare mozliwosci technicznych posrodku, aby mialo z czego spasc lub wzrosnac dany parametr i nie spowodowalo to awarji. Zeby to wiedziec nie trzeba sie znac na parametrahc sygnalow na liniach telefonicznych czy sygnalów satelitarnych. Z tym, ze przy satelicie czym wyzszy lub na maksa tym najlepiej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam pytanie do was techniczne jeszcze jedno. Dlaczego medemy wszystkie jakie daje TPDSA ma skonfigurowane na PPPaA VC-Mux, a na infolini technicznej mowia, ze jak sie ma wlasny router to lepiej ustawic PPPoE LLC?? Czemu tak jest??

 

Drugie pytanie czemu na PPPoA VC-Mux nie zaleznie od modemu czy routera predkosc jest przeklamywana i potrafi skoczyc przy 1 megowym laczu do 140 KB/s, a na PPPoE LLC jest 128-130 KB/s max??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To zależy od tego, jak jest skonfigurowana centrala. Z tego co zauważyłem, większość nowych instalacji idzie już po PPPoE. Przy nowych modemach ZTE należy sprawdzić ten parametr i podać włąściwy. A to, że prędkość pobierania się zmieniła, to raczej zbieg okoliczności :E

 

 

PS. Nie wiedziałem, że "dsl.modulation" wpływa na parametry linii, do momentu aż nie sprawdziłem tego u siebie. :E

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam w routerze tylko DSL modulation: GDMT ADSL i ADSL2+ do wyboru. Przy ADSL2+ wogole sie nie synchrinizuje moj Netgear, a przy GDMT ADSL i Multimode parametry sa bez zmian :)

 

Skoro ktos zmienia DSL modulation i parametry mu sie zmieniaja tak jak to jest w TP-Linkach to znaczy, ze ma zwalony modem w routerze. Zmiana modulacji nie powinna wplywac na zmiane parametrow. Wiekszosc ludiz z TPSA ma GDMT ADSL i miedzy tym, a multimode parametry powinny byc takie same. Jezeli taka osoba ustawi ADSL2 lub ADSL2+ prawidlowy sprzet nie powinien sie z synchronizowac z centrala bo niby jak skoro na centrlai jest ustawiony standard ADSL GDMT??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja na D-linku nie mam do wyboru multimode, a w automacie łączy na adsl2+. Wcześniej miałem ustawione g.dmt, ale karta na dslamie byla adsl, teraz mam adsl2+.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dziwne że u mnie synchro dobrze łapie tylko na T1.413, na innych nie:E bezsens. Ważne że jest te 6Mbit. Dziwi mnie tylko, że speedtesty działają ok, ale ściagając z torrentów i strony osiągam max 700kb/s (zazwyczaj 650) zamiast 768.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
dziwne że u mnie synchro dobrze łapie tylko na T1.413, na innych nie:E bezsens. Ważne że jest te 6Mbit. Dziwi mnie tylko, że speedtesty działają ok, ale ściagając z torrentów i strony osiągam max 700kb/s (zazwyczaj 650) zamiast 768.

Daj screen z ustawieniami WAN w routerze oraz cala strone Status z routera. :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprobuj ustawic PPPoE LLC i ADSL GDMT lub ADSL2+ i powiedz jak sie router zachowuje. Ja na TP linku mialem problem z synchronizacja PPPoA Vc-Mux. Raz synchronizowal, a raz nie.

 

Daj link ze strony TP-Linka, ktory to twoj router bo ciekaw jestem modelu. Aktualizowales w nim firmware??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

mówiłem już że ni uja nie buja mi już na ADSL2+ a na g.dmt mam zanizone transfery. jedynie na tym buja;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeszcze tam gdzie wybierasz Aneex A itp sa takie dwa pola zaznaczane "ptaszkiem" jak je mialem zaznaczone to co doma rozsynchronizowywal sie, jak odznaczylem obydwie to minelo, ale jak jak line attetuation i SNR margin spadly do 10 dB byl odrazu zgubienie synchronizacji, a zawsze byly tak jak u ciebie nie przekraczaly 16 dB, a na tym Netgearze mam odpowiednio 23 Line i SNR 20.

 

mówiłem już że ni uja nie buja mi już na ADSL2+ a na g.dmt mam zanizone transfery. jedynie na tym buja;)

To albo uwalony modem w routerze, albo masz cos porypane z portem na centrali, ale bardziej stawiam na to pierwsze. Masz modem usb?? Jak tak to podlacz go on standardowo ma wszystko ustawione na GDMT ADSL i Annex A. Jak pojdzie bez problemu to masz winowajce :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ruter sprawny bo i na TP LInku i na Linksysie tak jest.

Ciekawi mnie po prostu dlaczego speedtesty lecą maksem a ze stronek i torrentów nie, maks jaki udalo mi się to 700kb/s.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Ruter sprawny bo i na TP LInku i na Linksysie tak jest.

Ciekawi mnie po prostu dlaczego speedtesty lecą maksem a ze stronek i torrentów nie, maks jaki udalo mi się to 700kb/s.

bo przy testach nie obciążasz uploadu, a przy torrencie idzie dl i ul. ogranicz ul na polowe prędkości będzie szło max

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Ruter sprawny bo i na TP LInku i na Linksysie tak jest.

Ciekawi mnie po prostu dlaczego speedtesty lecą maksem a ze stronek i torrentów nie, maks jaki udalo mi się to 700kb/s.

Skoro tak to dziwnie ci to ustawili :P

 

Z torrentow to tka jak tu napisano ogranicz upload. Co do stronek to wejdz na noc GTS wpisz tak w google i pierwszy link. Sciagaj pliki 50MB, 100MB i zobacz wtedy transfer. Oczewiscie wylacz torrenty wtedy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...