Skocz do zawartości

Temat został przeniesiony do archiwum

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

Szydlo

problem z prockiem "error in core 1"

Rekomendowane odpowiedzi

83775570.jpg

 

takie cos wyszlo podczas testu tym oto programem ?

 

czy w zwiazku z tym procesor nadaje sie do reklamacji?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak i jako dowód daj tego screna :)

 

 

to ironia czy piszesz serio ? nie znam sie na tych sprawach ale ostatnio mam blue screeny co kilkanascie minut gry i moze to jest powodem ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź temperatury pod obciążeniem, cooler Boxowy?, może nałapał "syfu".

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

cooler boxowy

podczas testu na priorytecie wysokim .komputer wylaczyl sie po 1 min

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli kolejny padający Athlon 64 x2... pewnie czujniki wariują, mialem tak z moim 5200+ na jądrze Brisbane, obejrzyj forum to zobaczysz ilu ludzi ma ten sam problem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

71784903.jpg

 

po 2 min testu temperatury osiagaja 90 stopni ! przy podniesieniu sie do 100 nastapil blue screena ?

 

wiec co moge zrobic ? procek do reklamacji ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dlaczego napięcie na procesorze masz 1,5V, jak standardowo jest chyba 1.35-1.39V? Ja bym tu szukał przyczyny. Posprawdzaj napięcia na płycie bo zaraz coś uwalisz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wyczyścić radiator na procesorze, postarać się o lepszą wentylację obudowy bo widzę że płyta główna też się nieźle grzeje.

 

Opisz jakie i jak masz zamontowane wentylatory w obudowie (możesz parę fotek pstryknąć wnętrza komputera).

 

Czy to jest "nowy" komputer (znaczy teraz kupiony)? Czy teraz zaczął się wieszać?

@up

Napięcie dla Athlona X2 6000+ (wersja 3100MHz 512kB cache na rdzeń) powinna mieć napięcie 1,4 [V].

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

obudowe mam otwarta , a co do napiecia procesora nie mam pojecia , bios ustawiony jest na domyslne ustawienia , nic nie krecone jest, wiec powinienem to zmienic ? tylko jak ?

 

po wyczyszczeniu wentylatora od procka temperatura podczas testu utrzymuje sie na 73 stoniach nie wiecej czasem mniej , wiec mozliwe ze to on byl przyczyna ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

i chipset coś gorący. parzy jak się dotknie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co masz za płytę, jaki model, na jakim chipsecie, napisz, zobaczę jakąś specyfikację i jak wygląda na niej chłodzenie to coś może się wymyśli.

 

Czy po czyszczeniu BSOD'y ustąpiły?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

komputer podczas nowego testu po 10 min zawiesil sie temperatura plyty 71 stopni procka na obu rdzeniach kolejno 69 i 72 stopnie :/

 

w stanie spoczynku napiecie mojego proca to 1.46V

 

jest jakis program do procesora ktory da mi 100% pewnosci ze jest on uwalony ? a co do napiec jak je zmienic ?

 

 

plyta główna : ge force Ga M52L-S3 rev 1.0

pamiec 3 gb ddr 2 800 mhz

procesor AMD X2 6000+

grafa 9800GTX+

zasilacz Chieftec 620w

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wszystko jest na normal badz auto, jesli chce zmienic moge tyko dodac napiecia,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

hmm wiec u mnie jest wiecej , jak juz napsialem po wyczyszczeniu wentylatora temp nie przekracza 75stopni , mimo tego komp sie zawiesil po 10-15 min testu

 

tylko dla czego przy 1 tescie wyskoczylo ze error in 1 core ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1. Temperatura może powodować błędy, dlatego zawsze trzeba chłodzić elektronikę - właśnie nie tylko uwalenie procesora przez przegrzanie, ale również błędy (to jest związane półprzewodnictwem).

 

2. Jaką rewizję BIOS'u masz, sprawdzałem na stronie GIGABYTE i wyżej taktowane procesory na rdzeniu BRISBANE zostały zaimplementowane dopiero w rewizji F6 link , może być tak że procesor nie jest dobrze rozpoznawany przez płytę i nie pozwala na ustawienie niższego napięcia (daje maxymalne przewidziane przez BIOS). - jeśli będziesz aktualizował BIOS pobierz F8 (nie F9 bo to beta i może powodować problemy, a nawet całkowite unieruchomienie systemu).

 

W swoim czasie na chipsecie nVidii montowałem coś takiego aby się nie przegrzewał. U Ciebie można by się pokusić o zamontowanie jakiegoś wentylatorka na chipset ale tak mały (40 mm) wiatrak będzie hałasował.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1. Temperatura może powodować błędy, dlatego zawsze trzeba chłodzić elektronikę - właśnie nie tylko uwalenie procesora przez przegrzanie, ale również błędy (to jest związane półprzewodnictwem).

 

2. Jaką rewizję BIOS'u masz, sprawdzałem na stronie GIGABYTE i wyżej taktowane procesory na rdzeniu BRISBANE zostały zaimplementowane dopiero w rewizji F6 link , może być tak że procesor nie jest dobrze rozpoznawany przez płytę i nie pozwala na ustawienie niższego napięcia (daje maxymalne przewidziane przez BIOS). - jeśli będziesz aktualizował BIOS pobierz F8 (nie F9 bo to beta i może powodować problemy, a nawet całkowite unieruchomienie systemu).

 

W swoim czasie na chipsecie nVidii montowałem coś takiego aby się nie przegrzewał. U Ciebie można by się pokusić o zamontowanie jakiegoś wentylatorka na chipset ale tak mały (40 mm) wiatrak będzie hałasował.

 

 

rewizja mojej plyty to 1.0

 

czyli mam zaktualizowac bios ? a jak to sie robi ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pobierz bios F8 ze STRONY

 

Rozpakowujesz go na pena usb, albo dysk sformatowany w FAT16/32 - najlepiej bezpośrednio na dysk bez katalogów (moja sugestia zmień nazwę na taką do 8 znaków plus rozszerzenie).

Resetujesz komputer i podczas testów POST wciskasz klawisz [END].

Potem już zgodnie z ekranami.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ok zgralem na pendrive . zobaczymy co z tego wyjdzie , oby sie komp wlaczyl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zapisz stary bios, na USB zanim zaczniesz wgrywać nowy, w razie komunikatu że coś nie tak nie wyłączaj komputera tylko przywróć stary.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ok chyba sie udalo , bios ver. F8

 

i teraz w biosie w zakladce cpu voltage moge zmieniac od 0.8000 do 1.5500

cos takiego , ustawione jest na normal i pod spodem pisze

cpu voltage 1.4500

 

na co mam zmienic ? czy zostawic tak jak teraz jest

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Możesz spróbować przestawić na 1,4 V i potestować, jak się będzie wieszał ustaw z powrotem Normal i potestuj - obserwuj temperatury cały czas.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...