Skocz do zawartości
Marcinz1993

Jazz - dziwnie buczenie przy 60 i 90 km/h.

Rekomendowane odpowiedzi

Cześć i witam wszystkich serdecznie.

 

Honda Jazz, 2002 r.

 

Wiecie, od jakiegoś czasu mi to nie przeszkadzało, lecz teraz już powoli zaczyna. Podczas jazdy, ok. 60 km/h nagle słyszę buczenie, jest mniejsze niż te przy 90 km/h, naprawdę - dziwna sprawa. Starałem się znaleźć informację jakieś na ten temat. Jednak nie mogę znaleźć odpowiedzi w internecie, to znaczy po części ludzie obstawiają na łożyska jakieś, ale jakie to dokładnie nie powiedzą, inni na opony i w ogóle. :hmm:

 

Po 90 km/h buczenie zmniejsza się do normalnego "szumu" podczas jazdy.

 

Zastanawiam się nad przyczyną tego, co powoduje takie buczenie. Samochód jest niezawodny (odpukać) ale to, co się dzieje zaczyna mnie martwić.

 

 

 

Przy okazji pytanie z innej paki. Czy to normalne, że silnik się wyrywa przy maksymalnym zakresie obrotów? Otwieram maskę, samochó chodzi, pociągam linkę do maksymalnych obrotów i "skacze" jakby próbował się wyrwać.

 

Pozdrawiam.

Edytowane przez Marcinz1993

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Opony lub łożyska. Najprościej wykluczyć opony zmieniając je np. na zimowe i przejechanie się.

 

Co do 'wyrywania' to normalne.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Teraz przejechałem się dla testu (za kierownicą i jako pasażer). Początkowo jako pasażer, siedząc z prawej strony przy prędkości 60 km/h zaczęło się małe buczenie, które trwało do 90 km na godzinę. Na wskaźniku pokazującym 90 km/h, buczenie jest na maxa głośne, do tego zauważyłem jakby od strony kierowcy "plastikowy hałas" (jakby mi gdzieś plastiki trzęsły się, w rzeczywistości jest to niemożliwe bo są zbyt dobrze spasowane. Po przejściu za kierownicę, rozpędziłem się do 90km/h, było buczenie, wyraźnie nasilające się od strony kierowcy wraz z tym "efektem plastikowym". Opony bym wykluczył, gdyż po wymianie na letnie zawsze ustawiam zbieżność kół i problemu z nimi nigdy nie miałem. W takim razie obstawiam łożysko lewego koła, choć nie jestem w stu procentach pewien. Jak myślicie?

 

A może to piasta lewego koła?

@michal1993

 

Nie lubię określenia "odcięcie" jest to dla mnie zbyt nonszalanckie dlatego użyłem zamiennika : )

Edytowane przez Marcinz1993

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

podnieś koło i je rozpędź ;) jak będzie hałas to będziesz wiedział, że łożysko / piasta do wymiany ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

w Accordach bardzo często chcieli wymieniać łożyska, a się okazywało, że opony zjedzone

 

zacząłbym od dokładnej ich weryfikacji

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

w Accordach bardzo często chcieli wymieniać łożyska, a się okazywało, że opony zjedzone

 

zacząłbym od dokładnej ich weryfikacji

Właśnie muszę to sprawdzić, bo też mi huczy coś jak cholera, obecnie jeżdżę na 15kach z przodu zimowych i to z przodu wydobywa się mega hałas.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź też układ wydechowy. Mi też buczało przez pół roku i nie wiedziałem co to takiego jest. Pewnie dnia zaczął się dziwny rezonans a był to środkowy tłumnik pomimo sprawdzania go wcześniej nie było żadnej dziurki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Właśnie muszę to sprawdzić, bo też mi huczy coś jak cholera, obecnie jeżdżę na 15kach z przodu zimowych i to z przodu wydobywa się mega hałas.

VII generacja (03-08?) zużywa dość mocno tył na przykład

Edytowane przez tony.montana

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Więc tak. Po odebraniu auta z warsztatu, wyszło na to, że były to łożysko, lewe w kole. Do tego wymienił mi tylne szczęki w hamulcach bębnowych bo już prawie nic z nich nie było. Ogólnie wybuliłem trochę ale teraz mam pewność, że będzie wszystko w porządku - przynajmniej mam taką nadzieję.

 

Postanowiłem skoczyć na myjnie i umyć samochód, uchyliłem okna, chciałem przewietrzyć samochód i usłyszałem dziwne piszczenie, przy bardzo małych prędkościach, na luzie zwłaszcza. Domyślam się, że to docierają się tylne szczęki bądź łożysko. Jak myślicie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może tak być, że ręczny za bardzo naciągnęli i lekko hamuje nawet po spuszczeniu go. Kiedyś tam mi zrobili u mechanika w cieniasie. Tak ręczny naciągnęli, że zrobiłem dwa pstryki dźwignią od ręcznego i hamulec był już totalnie zaciągnięty, koła zablokowane, a po spuszczeniu dźwigni auto jak się powoli toczyło, to samo przyhamowywało i też było słychać lekkie piski zacisków. Pojechałem z reklamacją, trochę mi poluzowali linkę i problem ustąpił. ;)

Edytowane przez ShadowMan

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...