Skocz do zawartości

tomcug

Forumowicze
  • Liczba zawartości

    10522
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    11

Odpowiedzi dodane przez tomcug


  1. 12 minut temu, z1k napisał:

    wszedzie są podpórki:) dlatego nie chce mi się walkowac

    Jak uważasz, ale jak ja mam problem, to po prostu szukam rozwiązania ;) Choć tak naprawdę to malutki problem, bo x8 4.0 nie wpływa na wydajność poza dosłownie kilkoma grami.

    32 minuty temu, PiPoLiNiO napisał:

    Potrafiłem zrobić po sobie 30 min cinebench23 i 2.5h VT3, żeby potem Fortnite wywalił w 2 sekundy z błędem pamięci :)

    XMP? Czy ręczna optymalizacja? Bo nieraz zdarzało mi się, że miałem w teorii dobrane parametry, zmiana procka i się sypie :E Drobne korekty jednego, czasem kilku timingów i powrót stabilności.


  2. 1 minutę temu, PiPoLiNiO napisał:

    Informacje z całego świata, tysiące postów i setki tematów na forach zagranicznych, mówią co innego o stabilności i9 13 i 14 gen :)

    Nigdzie indziej nie spotkałem się z doniesieniami, że 95% proców jest wadliwych

    1 minutę temu, PiPoLiNiO napisał:

    Bo jak dla Ciebie stabilność jest taka jak dla testerów ram, gdzie działające gry przy 8000 i jakieś 3h w memtest to oznaka stabilności to wtedy faktycznie jest stabilnie :)

    A co się dokładnie u Ciebie sypało? Bo 3h w MemTest to nie jest żadna słaba stabilność. Z tego, co widziałem, procki często się ludkom sypią przy kompilacji shaderów w TLoU czy grach na UE. Z moich żaden tego nie robił.


  3. Te newsy nie uwzględniają (z tego, co widzę) efektywności np. 7950X w trybie Eco. Ten model z PPT 142 W traci tylko ~5% wydajności wielowątkowej względem 230 W, więc to, że nowe Ryzeny mają ekstra efektywność przy niskim PPT to żadne zaskoczenie.

    2 minuty temu, PiPoLiNiO napisał:

    @Phoenix. A jak to jest na AMD z o obsługą 4 kości 6000 na raz? 0 problemu, rzeźba czy totalny brak szans? 

    W zależności od szczęścia 5800-6000 da się zrobić, często z rzeźbą. Oczywiście kości Single Rank, 4x Dual Rank to raczej 4800 ;)


  4. 54 minuty temu, PiPoLiNiO napisał:

    8 sztuk 13900K

    1 sztuka 13900KS

    7 sztuk 14900K

    2 sztuki 14900KS

    No widzisz, a ja przerobiłem 10 sztuk tych modeli, więc może i mniej niż Ty, ale wszystkie były stabilne :E Także ani Twoje doświadczenie, ani moje nie jest żadnym dowodem. Wg Twojej próbki 95% egzemplarzy jest wadliwych i bez urazy, ale jest to po prostu niemożliwe.

    • Upvote 1

  5. A ja napisałem, w czym jest problem. Samemu miałem ostatnio dokładnie to samo, tyle że na AM5. Co zrobiłem? Wyjąłem kartę, wyczyściłem styki, porządnie włożyłem do slotu i dobrze przykręciłem do obudowy. Problem jak ręką odjął. Biorąc pod uwagę, że mowa o zmianie na x8 po restarcie, problem niemal na pewno jest po stronie montażu karty albo fizycznego defektu slotu na płycie.


  6. 37 minut temu, z1k napisał:

    ja mam wpiete w 5,0 i nic takiego nie mam

    Czego nie masz? Bo dysk w slocie PCIe 5.0 i x16 dla karty graficznej to rzecz niemożliwa na tej platformie :E

    Co do problemu, są trzy możliwości:

    • popsuta płyta główna,
    • trzeba przeczyścić styki w CPU i ew. przedmuchać socket,
    • trzeba przeczyścić styki w GPU i dobrze przykręcić kartę do slotu.

    To nie jest problem z platformą jako taką.

    18 minut temu, Assassin napisał:

    Swoją pamiętam podobne dyskusje lata temu, tylko że Intel był zamieniony z AMD. Fani AMD pytali, co z tego że Core i7/i5 pobiera mniej prądu, skoro z powodu gluta ma taką samą temperaturę jak Phenom/FX ;-)

    FX to był paździoch wydajnościowy, więc takie średnie porównanie.


  7. 45 minut temu, Kyle_PL napisał:

    To prawda - chipy w kompie muszą pracować przy dosyć szerokim zakresie temperatur.

    Na XMP to też nie ma się czym przejmować, chyba że ktoś ma naprawdę piekarnik a nie obudowę. Dopiero przy ręcznej optymalizacji niektóre ustawienia (np. tREFI) są wrażliwe na temperaturę i jest np. taka sytuacja, że z nawiewem na RAM działa, a bez nawiewu zaczyna sypać. Ale takie XMP z napięciem do 1.35-1,4 V i bez żyłowania timingów dalszych rzędów jest luzik na DDR5.

    • Upvote 3

  8. 3 minuty temu, Kyle_PL napisał:

    ... no u mnie tego nie mam

    🤣

    To masz magiczny komputer z magicznym procesorem i magiczną pamięcią RAM xD A tak na poważnie, raz Ci wytrenowało odpowiednie ustawienia i teraz przy każdym uruchomieniu kompa właśnie te ustawienia są wykorzystywane.

    4 minuty temu, Kyle_PL napisał:

    ps. chyba nie mam nawet "FastBoot" dla pamięci włączonego

    Na Auto jest to włączone, trzeba dać na Disabled, żeby trenowało co restart.

×
×
  • Dodaj nową pozycję...