Skocz do zawartości

jaca772

Forumowicze
  • Liczba zawartości

    366
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

1 obserwujący

O jaca772

  • Tytuł
    Gaduła
  1. Wymiana kabla nie pomogła i problem występuje dalej. Podejrzewam zasilacz albo płytę główną. Aktualny zasilacz jest za głośny więc będę wymieniać niedługo, więc wtedy zaktualizuje temat.
  2. Przed chwilą podmieniłem kabel sygnałowy SATA na nowy i potestuje przez weekend czy problem dalej występuje. Dzięki za sugestię.
  3. Cześć. Od jakiegoś czasu mam problem z przycięciami całego komputera, niezależnie od tego czy przeglądam internet czy gram. Jeżeli problem wystąpi to pomaga reset lub power drain, ale nie zawsze i muszę czasami robić kilka resetów. Z kolei, jeżeli problem nie wystąpi wcale, to mogę robić na komputerze co chcę, beż żadnego problemu. Testowałem pamięć memtestem przez ponad 12h i brak błędów. Poniżej wideo które dzisiaj nagrałem podczas oglądania filmu na YT: https://streamable.com/t3kyw Specyfikacja komputera: Procesor Intel Core i7-8700K, Hexa Core, 3.70GHz, 12MB, LGA1151, 14nm, BOX (BX80684I78700K) Płyta główna Biostar Z370GT6 Obudowa SilentiumPC Pax M70 Pure Black V2 (SPC135) Chłodzenie CPU be quiet! Dark Rock PRO 3 (BK019) Thermal Grizzly Pasta termoprzewodząca, 1g (TG-H-001-RS) Pamięć Corsair DDR4, 16 GB, 3000MHz, CL 15 (CMK16GX4M2B3000C15) Zasilacz SilentiumPC Vero L2 600W (SPC165) Karta graficzna Sapphire RADEON RX 580 NITRO+, 8GB GDDR5 (256 Bit), DVI-D, 2x HDMI, 2x DP (11265-01-20G) Z góry dzięki za pomoc. EDIT: model dysku: SAMSUNG mz7te512hmhp-000l 512 GB
×
×
  • Dodaj nową pozycję...