Skocz do zawartości

Q_TAZ

Forumowicze
  • Liczba zawartości

    192
  • Rejestracja

  • Ostatnia wizyta

Odpowiedzi dodane przez Q_TAZ


  1. no cóż powiedzieć, na wifi 2.4 w laptopie prędkości download ok 50, na kompie po powerline max 17-18...
    Zamawiam kartę sieciową, muszę pomyśleć tylko jaką.
    Zastanawia mnie jedynie czemu pobieranie tylko 50, skoro internet 100, po światłowodzie. 
    Wina dostawcy, czy ograniczenia routera?


  2. Sprawdzę dopiero za 2 dni, dam znać jakie będa wyniki, stąd moje pytanie teraz tu na forum od razu.
    Może ktoś przerabiał temat, to od razu bym zamówił kartę sieciową jak tak.

    A co do routera, on chyba nawet nie posiada 5Ghz, także wyboru nie ma :D
    Gdzie w takim razie umiejscowić antenę? Normalnie na biurku? 
    Zastanawiałem się nad TP-LINK Archer TX3000E, będzie ok? Czy coś tańszego równiez będzie wystarczające? 


  3. Cześć, przeprowadziłem się na krótki okres w miejsce, gdzie nie mogę puścić kabla ethernet do PC.
    Odległość to myślę 5-6m między routerem a pc, ale router jest w bardzo niekorzystnym miejscu żeby puścić kabel bezinwazyjnie. 
    Zastanawiam się co będzie w takiej sytuacji lepszy rozwiązaniem, mam Fritza 510e, ale czy to będzie wykorzystywać w 100% łącze 300 Mbps ?
    Czy lepiej zainwestować w kartę sieciową na pcie z anteną zewnętrzną?
    Zaznaczam, że zależy mi na jak największej stabilności, grywam dosyć często w CS'a.

    Moje mobo to Gigabyte B660 gaming X DDR4
    Router : DASAN H640GW


  4. Cześć, chciałbym się zapytać, czy jest możliwy undervolting 12600kf na płycie Gigabyte B660 Gaming X DDR4?
    Próbowałem się bawić kilkoma opcjami w bios, ale czego bym nie ustawił, to po zrobieniu stress testu procesor osiąga takie same napięcia oraz temp.
     


  5. Udało mi się teoretycznie przejść przez ten problem, zainstalować windowsa, jednak z dysku M2 dalej system nie jest w stanie sie zbootować.
    Mało tego jak dam opcje CSM Support na disabled, to dysk znika z boot options.
    Podczsa instalacji formatowałem go jako partycję GPT


  6. Panowie pomoże ktoś z tym sterownikiem? Nie jestem w stanie nawet zainstalować windowsa..
    W manualu od mobo jest napisane aby zainstalować sterownik RST VMD 467F, jednak jak go ładuje podczas instalacji to wyskakuje błąd, że nie znaleziono żadnych nowych sterowników urządzeń...
    Ręce już mi opadają? Może trzeba w bios ustawić jakieś opcje do tego ?


  7. Zapomniałem o najważniejszych rzeczy.
    Systemy wszędzie Win10, Dysk M2 Lexar NM620, MoBo Gigabyte B660 gaming X.

    Opcja 1 odpada, nie chce mi się, dysk jeszcze nie jest sformatowany ale mam kawałek drogi.

    Co do opcji drugiej, właśnie zgrywam sobie rzeczy z SSD na HDD przy pomocy pendrive z windows Live, chyba zostanę przy tej opcji, o ile nie da się jakoś zrobić tego sprytnie i utworzyć te partycje rozruchowe na aktualnym SSD?

    I o co chodzi z tymi sterownikami? Nigdy czegoś takiego nie dogrywałem.

    Opcja 3, próbowałem naprawy systemu bez dogrania tego sterownika, ale od razu wyskakuje błąd, nic nie pomaga. Ten sterownik jest konieczny?

    Opcja 4, testowałem wszystkie opcje z csm disabled/enabled, potem legacy/uefi. Przy legacy nawet nie wykrywa bios dysku

    Na aktualnym SSD nie widzę tej partycji, ale może źle sprawdzam. Jak to zrobić dobrze?


  8. Cześć,
    mam aktualnie taki problem, że bios nie widzi systemu na dysku (Odpalałem Windows live z pendrive i wszystko na dysku się zachowało), w biosie dysk normalnie widać.
    A więc od początku. Posiadałem dwa dyski, na każdym zainstalowany windows, przy starcie mnie pytało z którego dysku chce uruchomić windowsa.
    Jeden to był dysk ssd sata, a drugi M2. Dysk Sata wyjąłem, zawiozłem do brata bo mi był zbędny, wróciłem do siebie, odpalam komputer i w żaden sposób nie mogę uruchomić komputera.
    Jeśli przy uruchamianiu kliknę F12 to widzę ten dysk do wyboru, ale windows sie nie uruchamia. Co mnie zastanawia to fakt, że nie widac przy nim dopisku UEFI, który jest przy zbootowany pen drive z instalką win.

    Chciałem stworzyć oddzielną partycję na dysku M2 i postawić tam kolejnego widnowsa, nie chce tracić wszystkiego co mam na dysku, ale nawet przy próbie odpalenia pen drive przy instalacji wyskakuje błąd żeby załadować sterownik nośników.

    W czym jest problem, jak sobie z tym poradzić aby nie tracić danych?
     


  9. Chodzi tylko i wyłącznie o lenistwo, mógłbym wziąć 12600k z płytą za jakieś 1.5k zamiast wydawać 1k na 9900k a wydajność jest podoba, nie muszę zmieniać i sprzedawać swojego mobo.

    Swoją drogą nie rozumiem skąd takie ceny tych i9. Nawet po 1.5k niektórzy krzyczą, na niemieckim ebay schodzą na licytacjach po 1000-1100zł. 


  10. jestem z gościem w trakcie rozmowy, bo sprzedaje też na części :D 

    Mi się jakoś mocno nie pali z tą wymianą, bo ciąglę myślę, czy ma to sens, bo siedzę teraz na 9600k. Płyta z390
    Dołożyłbym trochę i można wziąć 13500 z jakąś podstawową mobo i będzie dużo wydajniej. Ceny tej i9 są z kosmosu


  11. Nie zauważyłem tej oferty, dzięki.
    W każdym razie wolałbym sam procesor, bo potem będę się bujał z tą płytą i ramami.
    Wątpię, że teraz by to ktoś kupił, tym bardziej że mobas uszkodzony lekko :D 

×
×
  • Dodaj nową pozycję...