Skocz do zawartości

WORMS

Forumowicze
  • Liczba zawartości

    621
  • Rejestracja

  • Ostatnia wizyta

Odpowiedzi dodane przez WORMS


  1. Zachęcony Twoim podkręcaniem, spróbowałem ponownie pokombinować napięciami SA i IO. Wydaje mi się że to nie jest możliwe by to te napięcia miały wpływ na to czy komp zabotuje czy też nie.

    4 razy wszedłem do windy z SA-1.2250v, IO 1.2125v, później tylko 55, następny udany post to SA-1.2875v, IO-1.2500v, ale tylko raz. I więcej już nawet się mi to nie udało.

    Myślę sobie że to coś się z automatu za każdym razem inaczej ustawia i przez to to te problemy.

    Jeszcze próbowałem napięcie dla botowania ustawić dla SA, IO, DMI Voltage, ale też to nic nie dawało.

     

    Podziwiam za wytrwałość, ja za szybko się zniechęcam, jak nie widzę jasnych wskazówek swoich poczynań.

    Myślę żeby jeszcze zwiększyć timingi i wyjść z SA powyżej 1.3v, ale chyba to już mało bezpiecznie i żaden z tego pożytek.


  2. uff udalo sie 4k jesat i 4.8 ghz smiesze bo musze miec cache na 46 inaczej wywala bledy :E jak dam nizej czy wyzej

     

    mi sie wlasnie udalo :E Worms pokombinuj z imc i SA nizszym i daj dIM na 1.2 i VTT na 0.66V

     

    cpu chcialo za to wiecej papu ale to moze tez byc wina pamieci i biosu z 1424 do 1.44V ale jeszcze bede kombinowal

     

    Nie wiem co jak ustawiłeś, ale jeżeli udaje CI się na tych ustawieniach za każdym razem uruchomić ponownie komputer, bez żadnego dziwnego kodu, to wiesz co jak ustawić.

    Przyznam że ja straciłem cierpliwość, dużo się nakombinowałem, ale nic to nie dawało, jak zaliczyłem choć raz niepożądany kod post, to już nie mogłem z tego wyjść.

    SA miałem 1.2375v, IO 1.1875v, VTT 0.73v, DMIV 1.20v, napięcie na proca też chyba musiałem podnieć i na pamięci.

    Przyrost wydajności żaden w porównaniu do 3866 cl 15-16-16.


  3. @Worms ruszyły Ci pamiątki na 4k?

     

    Ruszyły, nawet testy zrobiłem 400 Coverage 17-18-18-38, oraz 3600 GSAT 16-17-17-38 1.475v.

    I naprawdę o niczym to nie świadczy, gdyż później już nie mogłem wejść do windy, mimo poprawności działania w niej , KOD POST 55, lub 49, dokładnie nie pamiętam który z nich mi się ciągle pokazywał

     

    358as0o.jpg


  4. Tez przez chwile przeleciał mi pomysł by bezpośrednio na rdzeń postawić blok, ale znając moje możliwości to mógłbym szybko się pozbyć procka.

    Wyszedłem z wprawy, jak procki nie miały czapek, to wtedy jakoś się to udawało i się nawet nad tym nie zastanawiałem, a teraz się dygam.


  5. Tak jak pisałem wcześniej coś źle zrobiłem, możliwe że właśnie zbyt małe napięcie, zły program.

    Wcześnie pytałeś jeszcze o klejenie IHS-a, ja swojego nie przykleiłem, spoczywa sobie na laminacie, wszystko zostało wyczyszczone i prawdopodobnie u mnie też jest brak szparki o której tutaj nie raz czytałem, po to by była pod czapką cyrkulacja powietrza.

    Zapuszczę sobie jeszcze jeden test przy dużo większym napięciu, może tam będą różnice.


  6. Załączam fotki za grzania procesora Prime 1344- 15 minut.

    CLU był już prawie 3 tygodnie na cpu.

    CLP 3 dni.

    Miś v1 po aplikacji, v2 24 godziny po aplikacji, v5 24 godziny po aplikacji jeszcze raz równomiernie blok dokręciłem.

     

    Szukam do kupienia IHS-a, tylko jeszcze nie wiem czy mi się uda nabyć na 6700K i zamierzam go przeszlifować na lustro, morze to coś da.

    CLP CLU

    2qjklkh.jpg

     

    MIŚ

    jfkln6.jpg


  7. Zabrałem się również za przetestowania past na bazie ciekłego metalu.

    Ale chyba jak tutaj wcześniej zostało napisane prawdopodobnie nie umiem tego wykonać odpowiednio.

    Jedno spostrzeżenie, że jedno z jajek mam wyrazie cieplejsze od pozostałych za diabła nie potrafię wyrównać tej temperatury.

    Czy jest możliwe doprowadzenie do wyrównania, przez mocniejsze dokręcenie jednej z 4 śrub od bloku?

     

    Mimo tego że starałem się przeprowadzić testy należycie, to niestety nie byłem w stanie stwierdzić jaką miałem temperaturę pokojową w chwili wykonywania testów.

    Druga sprawa to pompka, działała na minimalnej prędkości i pewnie przez to różnice między pastami wyszły bardzo małe.

     

    Rdzeń - IHS : ciekły metal,

    IHS – blok EK: Gelid GC-Extreme

    U mnie wyszło , że CLP najgorszy, później CLU, najlepsza Thermal Grizzly Conductonaut.

    Gdyby mi się udało zbić temperaturę z jednego jajka, to i ja bym odnotował jakiś spektakularny spadek temperatury.


  8. Dokładnie CLP po 4 latach wyglądała u mnie jak w dzień gdy ją nakładałem, przez 4 lata ponad tam nie zaglądałem, żadnych problemów z usunięciem.

    Dodam tylko że żadnego ze swoich IHS-ów nie kleiłem, ale raczej to wpływu nie powinno mieć.

    Aktualnie wymieniłem CLU na CLP. Na IHS jak zawsze Gelid Extreme i póki co jest gorzej. Nie są to jakieś kosmiczne różnice, bardziej błąd pomiarowy, dam jej czas na wygrzanie.


  9. f318ba06e34a.jpg PANOWIE ZESRALEM SIE NA MIENTKO........to tylko wstepnie

    Proszę Cię nie denerwuj mnie, bo ja się zaraz potnę.

    Dziś ręcznie przepisałem wszystkie timingi, oczywiście tylko te które mogłem, testowałem większe napięcia vRam, SA, IO, załamka na maksa 3 wejścia do W10, a później tylko kod55, nie wiem jak to robisz, o ile jest to stabilne i powtarzalne, ale u mnie na 4000MHz mam tylko jedną szansę, później mogę sobie wrócić do 3866MHz.

    W każdym razie gratulacje, ogarnąć temat z tak niskimi napięciami, szok.


  10. Naukę wyciągnąłem z ostatniej sesji, ale tylko tych 4 timingów, możliwe że pozostałe się zmieniły, bo w sumie jest ich tam 8 w Acer timing. Chyba że te pozostałe nie mają znaczenia.

     

    Jacku, proszę napisz więcej o tym przycisku, co to za cudo, jak z niego korzystać?


  11. Nie wiem czemu wszyscy piszemy w tym temacie, do OC memek chyba jest inny temat, ale skoro tak się przyjęło to też tutaj wkleję.

    1zw2b29.jpg

     

    I najlepsze jest to że póki jestem w windzie jest wszystko ok, żaden program nic nie wyłapuje, pod warunkiem że uda mi się do niej wejść.

    Później może być różnie kod post 55, muszę nad tym popracować, choć możliwości mało.


  12. Witam serdecznie.

    Do sprzedania lecą następujące części:

    Chłodzenie wodne pod GTX 780 Asusa EK Water Blocks EK-FC780 GTX DCII - Acetal+Nickel EAN: 3831109868416

    + Backplate --cena 170 PLN

    EK Water Blocks EK-FC Terminal DUAL Parallel - do łączenia kart w SLI--cena 45zł

    Myszka R.A.T. 7 Cyborg, posiada lekie znaki szczeniaka, w miejscu gdzie spoczywają palce.--120 PLN

    Corsair Vengeance LPX DDR4, 32GB(2x16GB), 3000MHz, CL15- zakupione na początku kwietnia--940 PLN

     

    Wszystkie części 100% sprawne, mogę podesłać na maila dokładniejsze fotki.

    Kontakt 533-502-180

    Wysyłka po zaksięgowaniu kasy na koncie, koszty pokrywa kupujący.

    Odbiór osobisty w Warszawie mile widziany.

    Możliwość wystawienia na allegro.

    Możliwość lekkiej negocjacji ceny.

     

    2dhvcdf.jpg

     

    Dziękuję i pozdrawiam


  13. Chciałbym podziękować jeszcze raz KamraK85 , za możliwość podziwiania Cię w akcji moich memek, działają bez zastrzeżeń na 3866 cl15-16-16-36-2N-360 SA - 1.2375v IO - 1.1875v vRam - 1.460v.

    Procek puszczony na default.

    Próbowałem do tego jeszcze dodać OC procka, ale coś mi się zdaje że kontroler jest słaby, 4.5GHz/4.1Cache to w tej chwili maks co mi się udało ustabilizować i w dodatku musiałem 0,016v zwiększyć napięcie na CPU i wszedłem na 1.264v , oraz dać na 1.4650vRam.

    Procek wcześniej robił 4.7GHz/4.5Cache przy 1.344v, taraz przy tym napięciu nie mogę pocisnąć nawet 4.6GHz i mi się znudziło.

    Ciekaw jestem czy 7700K by zmienił tutaj sytuacje, ewentualnie coś co się być może ukaże?

    Z obecnym CPU warto kombinować?

    Podbijać coś jeszcze na memkach i walczyć dalej o wyższe taktowanie proca, może warto ruszyć jeszcze jakieś napięcia inne, które pozwolą ustabilizować całość, przy wyższym taktowaniu procka?


  14. Ja nie wyobrażam sobie nie wodować CPU i GPU. Jak zwodowałem TXy M to latały na custom biosach na 1460/8000. Napięcie 1.23v, zero spadków taktów. Wydajność wyższa niż 2x 1080 stock (mniej więcej poziom 2x 1080@2020/10600) . Temperatury rewelka, 49-55 C, cisza. No po prostu cudo.

     

    Czekam na nowe bloki do 2x 1080Ti i znowu wodowowanko . Do 1080Ti FE dobry bios to bios od ASUS Strix, dodaje te + 30W i karty mniej throttlują. Sprawdzę to wszystko jak nowe bloki założę, bo przygotowuje swoje LC pod kolejne ulepszenia :)

     

    Możesz rozwinąć bardziej ta myśl?

    Mam rozumieć że na moją 1080 FE od MSI można wgrać bios od Asusa i tym samym podnieść napięcia, nic się nie popsuje?

    Gdzieś jakaś instrukcja takiego poczynani jest, mocno jest to skomplikowany zabieg?

     

    Kiedy zamierzasz tak zadziałać?

×
×
  • Dodaj nową pozycję...