Skocz do zawartości

marek7536

Forumowicze
  • Liczba zawartości

    600
  • Rejestracja

  • Ostatnia wizyta

Odpowiedzi dodane przez marek7536


  1. 2 godziny temu, koneser napisał:

    Inno3d rtx 2060 super twin- na micronach-kopie na stock 33mhs, po oc 37.5 , powinno być chyba z 5-6 więcej , ktoś wie czy da sie coś z tym zrobić ?

    U mnie Msi rtx2060 super Ventus Oc też na micronach kopie stock 37Mh/s po oc 43,2 Core Clock mam na Curve,PL 71%,memory clock +975


  2. 29 minut temu, wrobel_krk napisał:

    Teraz mam na Windows w 2 slocie na płycie bez risera na hiveos na riserze też nie reagował, przełoże jutro może w pierwszy slot na GPU

    Aha u mnie w Windowsie i miałem Rtx-a 2060 wpięty w riser i lubił mi wywalać ustawienia udervoltingu nawet profil zapisany w Msi A wczytanie go nic nie pomogło wpiąłem go pod płyte główna w pierwszy slot i było ok, a jak miałem jeszcze Gtx-a 1070Ti wpiąłem go pod Risera to trzymał ustawienia.


  3. Godzinę temu, wrobel_krk napisał:

    Gigabyte gaming oc 2060 super mam dziwne zachowanie nie słucha power limity, raz ma 90w raz ma 180w, jak jest ok to ma 125w i kopie 43.7 ale czasem z takimi samymi ustawieniami startuje 37mhs i patrzę że pobiera tylko 90w, to jest rewizja 1 może bios jakiś wgrac czy ten typ tak ma?

    Tego Rtx-a masz wpięty pod riser?


  4. 4 godziny temu, akslow napisał:

    ciekawe jak EIP1559 się przyjmie i jakie będą profity. Pewnie w pierwszych dniach będzie dużo pustych bloków, jak minerzy nie przekonają się do nowych klientów kopiących na nowych blokach. Ciekawe czy nie grozi nam nowy ETH classic bo z tego co rozumiem oba algorytmy będą działać przez jakiś czas.

    Tu masz od Phila Koniecznego na temat ETH wraz EIP 1559 

     


  5. Witam,mam takie pytanie mam neta lte Play i Gtx 1070Ti kopie mi 30mh/s na chwile wrzuciłem startery T-Mobile i Orange i hash się zwiększył na 1070ti o 2mh/s więcej wiec o co kaman?,wsadziłem z powrotem Play i kopie mi 30mh/s 


  6. Witam,nie wiem czy to dobry dział przyszedł dzis do mnie Riser 009S wpinam Rtx 2060 pod niego włączam kompa i świeci dioda +12 na niebiesko a od 3.3v świeci na czerwono Msi Afterburner jej nie widzi a w Gpu-Z mi ją wykrywa wiec dlaczego Msi jej nie wykrywa? 


  7. Witam kupiłem wczoraj Gigabyte Rtx 2060 Oc ustawiłem P L na 73 Core Clock -502 i Memki na +1200 i miałem 33Mh/s i pobór prądu 126w potem dałem Core na Curve i pobór prądu spadł na 89w,dziś zacząłem kopać i dalej mam pobór przeszło 120w daje dalej na Curve na pobór nie chce spaść wiec o co kaman?


  8. 2 godziny temu, Spl97 napisał:

    Lol,ja ostatnio dla siebie kupiłem 2x1TB HDD 2,5' z niewielkimi przebiegami(jeden ~400h,a drugi gdzieś z 4100h) za 170 zł za szt.,gdzie mogłem mieć zajechane 1TB za połowę(lub trochę mniej niż połowę) taniej.
    Oczywiście,mogłem dołożyć do nówek 1TB 2,5',ale najtańszy jest za 219 zł.

    Ja kupiłem nówkę leżak magazynowany 3Tb Seagate w Grudniu ub.r za 210zł z kw


  9. 3 godziny temu, RickiBB napisał:

    Na początek Witam Wszystkich.

    Mam od niecałego roku foto ok. 4,5 kWp. Wydajność instalacji wychodzi ok.4500-4600 kwh/rok. Zużycie własne przed założeniem ok. 2900kwh/rok. Koszt założenia ok.20 tys. zł - 5 tys dotacja - 3 tys.  zwrot podatku. Czyli koszt wynosi 12 tys. Dach strona południowa okresowo może występować lekkie zacienienie części z powodu gibla. Instalka  3-fazowa podzielona na 2 stringi panele halfcut-y. Rachunek za prąd to teraz 24zł co 2 miesiące. Realny czas zwrotu po cenach prądu z zeszłego roku (taryfa G12W) to ok. 10 lat w moim przypadku. Zakładając foto nie wiedziałem że wpadnie mi pomysł kopania krypto, nadwyżkę zamierzałem spożytkować na klimy w lecie i trochę w zimie  wspomagać piec gazowy na ogrzewaniu. A tu masz ci los jakieś durne kopanie :P.

    Kopie na 2 kartach asus 2060, gigus 3060 podstawowy model. Teraz komp robi za grzejnik i ogrzewa pokój (12m2) w domu.

    haszem.jpg.cf86b0af395ed54fd1ee59a17077fb3f.jpg

     

     

     

    Tylko po tych 10 latach panele będą mniej generowały prąd bo już będą zużyte.


  10. 7 godzin temu, JF5ebastian napisał:

    Dla zakończenia tematu:

    A więc to był zasilacz. Kupiłem nowy i już gtx1070 wrócił do gry... tzn. pracy :-)

    No i miałem racje z zawodu nie jestem informatykiem, tylko się znam na kompach.

     

    • Like 1
×
×
  • Dodaj nową pozycję...