Skocz do zawartości

Alyjen

Forumowicze
  • Liczba zawartości

    741
  • Rejestracja

  • Ostatnia wizyta

Odpowiedzi dodane przez Alyjen


  1. 58 minut temu, Pioneer83 napisał:

    Ja dzisiaj zapodałem nowy bios na swojego B550 Taichi. Profil został z poprzedniego biosu (trochę dziwne bo na Z390 Intela i też na mobo ASRocka po wgraniu nowego biosu sam się kasował) a, że nie chciało mi się wszystkiego ustawiać ręcznie to załadowałem go. Oczywiście w Windowsie błędy WHEA. Załadowałem domyślne ustawienia UEFI i ustawiłem dokładnie te same parametry jak były zapisane w załadowanym profilu - wszystko ok, brak błędów WHEA. WTF?:szczerbaty:  Wychodzi na to, że ma AMD to jednak stan umysłu, albo ASRock to stan umysłu - jak kto woli...:lol2:

    U mnie po ostatniej zmianie BIOS na ASUS to nie pasowało ze starego profilu naweto to ustawienia, które odpowiada za to czy bios uruchamia się w trybie easy czy advanced, było mnóstwo problemów, które rozwiązało wpisanie tych samych parametrów z palucha :D


  2. Godzinę temu, DisconnecT napisał:

    Nie twierdzę że iCUE nie jest pozbawiony błędów, ha powiem że to jest jedna wielka wylęgarnia błędów, ale posiadam HX850i i nie mam żadnego problemu z połączeniem USB, zasilacz wpięty razem z chłodzeniem H115i Pro do jednego headera USB 2.0 bezpośrednio w płycie.

    Ano widzisz, u mnie wszystko inne działa jak należy i tylko odpalenie iCUE powoduje problemy ;) żadnych innych problemów z USB nie mam a zdarza się na zdalnej edukacji u młodych, że do kompa zapięty jest zestaw małego streamera kamerka + zewnętrzny mikrofon 

    sprawdzę raz jeszcze, zmieniałem bios, zmieniłem sterowniki chipsetu, a nóż jest lepiej.. 


  3. Ja mam dokładnie jeden problem z USB, jak podłączę zasilator RM850i do wewnętrznego portu USB i odpalę iCue żeby mieć monitoring (czy tam starszego Corsair Linka) to co kilka sekund mam USB off, USB on, i ciągle mi ten zasilacz odłącza i podłącza. 
    Te same dane na temat pracy zasilatora przez HWiNFO działają bez zająknięcia ;) no i problem generalnie jest z softem Corsaira, choć! podobno wrzucenie wewnętrznego huba USB i podłączenie tego szajsu nie bezpośrednio w mobo też załatwia sprawę, tylko po co skoro HWiNFO działa a iCUE mogę olać. 

    8 godzin temu, RyszardGTS napisał:

    Z tymi USB to nieraz są jaja nawet na starszych platformach. Kiedyś przełączyłem w biosie jakieś opcje odnośnie USB "kompatybilność/itd" na Z97 i system "poszedł się kochać", nie do odratowania, nie wiem co się  wydarzyło i namieszało w systemie ale mocno się zdziwiłem (po 30 minutach walki wiedziałem że to nie ma sensu bo szybciej system przywrócę z zewnętrznej kopii)

    po ostatniej aktualizacji BIOSu na B550, jak wgrałem stare ustawienia jak leci to 3 porty USB mi przestały działać, z czego dwa USB 3.0 z tyłu nawet sensownie bo one razem są zapięte, oraz i to mnie zastrzeliło.. jeden  dwóch portów USB wyprowadzonych z tej samej wtyczki na front panel.. 

    wgranie biosu na czysto i ustawienie wszystkiego z palca rozwiązało problem 


  4. 17 minut temu, aureumchaos napisał:

    Te karty nie służą strikte tylko do Ethereum i kopania krypto.. To są karty do obliczeń i używane tez w centrach danych i AI wiec zbyt i tak będzie...

     

    Centra danych kupują karty na grubych i nierzadko ciężko obwarowanych przetargach a nie od mietka, którego matematyka zawiodła i mu się biedaszyb zawalił ;) 

    Student odpowiedniego kierunku może sobie coś takiego kupić bo mu machine learning czy inne AI training na CPU nie pójdzie za szybko a na RTX hajsu nie wystarczy, ale to tyle. 

    • Like 1

  5. Zajrzyj do tego wątku i tutaj popytaj 

    Druga sprawa, Gear Down Mode na enabled jak już Ci ktoś napisał, i wtedy trzymaj się parzystych timingów więc albo CL16 albo CL18

    3600 powinny pójść, pytanie tylko z jakimi timingami, ale to możesz wstępnie przy pomocy Ryzen DRAM calculator ogarnąć, jest do tego sporo instrukcji i wskazówek. 

    3733 na XMP pewnie Ci nie poszło właśnie przez Geardown mode, możesz po prostu właczyć XMP i geardown na enabled tylko wtedy będziesz miał 3733 CL18, ale tak powinno iść od kopa 


     


  6. 5 minut temu, DisconnecT napisał:

    Giełda to swoją drogą, ale od strat wizerunkowych wszystko się zaczyna, niedostępność sprzętu nie może trwać wiecznie, bo rynek próżni nie lubi, NV na razie czuje się pewnie bo specjalnie alternatywy nie ma żadnej. AMD aktualnie jest skazane na TSMC które już dawno jest przeciążone grubo ponad normę, konsol też nie ma, ale to się z czasem zmieni i NV musi mieć do tego czasu jakikolwiek towar na półkach w strawnej cenie.

    No i dodaj do tego wszystkich wkurzonych partnerów. Każdy na tym cierpi bo nie da się sprzedać płyt głównych, procków, wypasionych zestaw i całego tego szajsu, szczególnie w segmencie "dla entuzjastów" bo co z tego, że masz najnowszego Ryzena czy Intela jak nie da się karty do tego dołożyć sensownej. 
    Ja po 2 miechach z 5800X w nowiutkim zestawie sparowanym z GTX 970 uznałem, że 3070 to spoko opcja na przeczekanie i gdybym jej nie wyrwał to by mnie już szlag trafił ;)


  7. 3 minuty temu, DisconnecT napisał:

    Ale jak widać sobie zdali sprawę z tego że jak mainstream się wkurzy i ucieknie na konsole, to stracą spore przychody pomiędzy banieczkami krypto. ;)

    Raczej "kasa kasą, ale wizerunek jest ważny" jak się giełda wkurzy to niezależnie od ilości kart sprzedanych górnikom firma poleci na giełdzie a to boli udziałowców. Coś jak CDPR, sprzedali w cholerę tego CP2077 hajs się zgadza a akcje poleciały. 


  8. 6 godzin temu, xtn napisał:

    Czekałem grzecznie w euro na kartę i dostałem anulację, a spokojnie kilka razy mogłem w x-kom kupić 3070 Vision za 3000zł :( 

    Napisałem do nich "prośbę" o przywrócenie zamówienia ale od 2 dni cisza. Chyba jutro zadzwonię. 

    Taka tu była jazda na x-kom ale przynajmniej oni co prawda powoli ale systematycznie realizują zamówienia. 

    Kurde ale to jest dokładnie taka sytuacja, o której w październiku pisałem że jak mnie spotka to wrzucam do UOKiKu i niech się bujają, mnie to nic nie kosztuje. Powiedzieć, że X-Kom realizuje zamówienia to trochę przesada ale przynajmniej tam takich wałków na razie nie zrobili i wisi nad nimi kilkaset sztuk zamówień na każdy model w cenach premierowych i około premierowych. 

    Euro wychodzi z założenia, że kart w cenach premierowych nie dostanie, dokładać nie zamierzają a nowe ceny odzwierciedlają pewnie to co się dzieje w dystrybucji i tam też obowiązują takie ceny. 


  9. Ja lecę na 1usmus v3, od TM5 chce sprawdzenia timingów, jak chcę sprawdzić WHEA to są lepsze sposoby, kilka minut OCCT, Prime95, czy 3 przejścia y-crunchera i wiadomo czy jest problem czy nie ma, choć i tak sa sytuacja, gdzie testy nic szybko nie pokażą a przy graniu czy nawet przelocie 3DMarka coś wyskoczy.  
    Zasadniczo jak się chce IF sprawdzić to można pocisnąć proca/grafikę równocześnie i takie drobne niestabilności wyjdą. 


  10. 1 minutę temu, Phoenixsuple napisał:

    Nie ma zadnego sensu, w dodatku cpu zjadal mi ciut wiecej vcore, roznica marginalna. Tych nastaw jeszcze dlugo nic nie przebije bo nawet jak komus ruszy 4000Mhz to z marnymi timingami.

    4000CL16 to z 3733CL14 powalczyć może conajwyżej trochę mniejszym napięciem ale fakt, trochę bez sensu. Zwłaszcza, że aktualnie chodzi mi to na 1.48V

    8 minut temu, kibolkks napisał:

    Walka o 1-2 może 3fpsy więcej w grach. 

    trochę tak, choć jak 0.1% low masz stabilne 80 w miejscu gdzie wcześniej były dropy do 40 to już widać 


  11. Pytanie kontrole. Czy komuś kto miał problemy z IF 1900 cokolwiek poprawił stabilny BIOS w wersji 1.2.0.0.? Przy czym nie takie problemy, że był zgon i w ogóle 1900 nie wstawało, a wstawało np. 1933 ale z WHEA. tylko takie, że niby chodzi ale WHEA sypie. 


    Mocno się zastanawiam czy szarpać się z 1900/3800 i szukać stabilnych ustawień, czy trzymać się wyżyłowanego 1866/3733 przy CL14 


  12. 5 minut temu, Saren7 napisał:

    Ja miałem w nowej płycie B550 TUF krzywo przylutowany dolny slot pcie, zauważyłem po miesiącu.

    Jedna z moich starszych płyt pod Intela (od nastu lat lecę na Asusach) wróciła z serwisu ze źle dokręconym tym zamknięciem/ramką procka, efekt był taki że cooler przylegał totalnie źle i temperatury nawet na UV szalały. Jak już doszedłem gdzie jest problem (po drodze wymieniłem cooler, propsy dla Noctuy) to 2 minutowa akcja ze śrubokrętem i wszystko wróciło do normy. 

    10 minut temu, kibolkks napisał:

    To teraz powiedz ile kosztuje płyta główna do takiego Intela bo Ryzena uciągnie najzwyklejszy Gigabyte B450M-S2H za 199pln z wczorajszej promocji 😁

    Trochę kosztuje, ale do 10900 warto ;) Gorzej jak kupujesz 10400F i żeby ramy na 3200 puścić musisz wywalić 700 na mobaska.. to boli 


  13. Godzinę temu, Wraith666 napisał:

    @Alyjen

    Właśnie sprawdziłem u siebie na tym biosie - wszystkie porty USB działają. Wczytywałeś stary profil biosu? Jeśli tak, to ustaw wszystko od nowa. Ja mam w tej chwili tylko profil DOCP pamięci wczytany, a reszta na auto i USB działa. Nie sądzę, żeby któryś stary profil z poprzednich biosów tu działał, bo to nowa Agesa.

    Dokładnie tak, wyczyściłem BIOS (nie było nawet konieczne bo na fail safe też działało) wrzuciłem DOCP i timingi, które przezornie mam zapisane i poszło od kopa. 
    Mocno zmienili te ustawienia bo nawet taka opcja jak odpalanie biosu w trybie advanced zamiast easy nie wczytała się poprawnie, zresztą poza USB w ciągu 10 minut gry był zwis więc coś mocno nie pykło. 


    Powiem tak, nie lubię tego nowego BIOSu ;)


  14. No dobra, po wrzuceniu nowego BIOSa jest jednak mały problem. Dwa porty USB nie śmigają. Jakieś pomysły gdzie szukać? Jak wgram defaulty to działa, jak wgram swoje ustawienia to czarno nawet w BIOS

    dobra już nieaktualne.. próba wgrania profilu z poprzedniego biosu/agesy to był jednak słaby pomysł 


  15. 27 minut temu, bleidd napisał:

    Jeśliby tak było to biorąc pod uwagę różnicę w cenie (800$) i cenę 3080 (700$), to w zasadzie VRAM stanowiłby 95% kosztu całej 3080.

    95% to może nie ale po odjęciu 30% na marketing to się może nawet zgadzać ;)
    wiecie, to są moje przemyślenia i instytut danych z d... ale akurat 3090 w zastosowaniach profesjonalnych kładzie 3080 w momentach kiedy dla 3080 wyświetla się komunikat "za mało pamięci żeby wykonać" 


  16. 8 godzin temu, ODIN85 napisał:

    To i tak nie usprawiedliwia tak dużej różnicy cenowej między nimi na premierę.

    przecież ta różnica w cenie w głównej mierze bierze się z ilości RAM, to co na 3090 da się wyrenderować na 3080 często już nie, a liczenie tych samych zadań na CPU zajmuje godziny a nie minuty

    edyta: faktem natomiast jest, że mogli tą kartę opakować jako następnego Titana, a nie próbować sprzedawać jako 8K gaming wonder, którym ewidentnie nie jest ;)

    • Upvote 1

  17. 12 minut temu, Wraith666 napisał:

    No, niechętnie w tym grzebię, bo jestem świadom, że za każdym razem tracę przynajmniej 3 godziny na tę "zabawę". Ale uparłem się, bo w płycie za taką kasiorę to kur... wszystko powinno działać. Tyle, że mam wrażenie, że póki co to w x-komie mnie zbywają, raczej niż załatwiają sprawę. Mam nadzieję tylko, że nie będzie tak jak opisywał tu któryś z użytkowników(choć dla jasności nie wiem czy o x-kom chodziło), że bujał się ze sklepem i  swoją płytą w podobny sposób do mnie przez prawie rok.

    No tylko to jest dziwne, że im się chce grzebać w Twojej płycie. Lata temu jak mi Asus na Z170 strzelił (wszystkie USB się poszły kochać) to sklep bez pitolenia i kombinacji posłał płytę do Asusa i wróciła zrobiona, i jeszcze wewnętrzne złącze USB 3.0 zrobili bo na 100% miałem wyłamany jeden pin. 


  18. Godzinę temu, Wraith666 napisał:

    Mój Asus Strix X570-e Gaming poszedł na gwarancje - płyta nie wykrywa poprawnie karty graficznej(tylko x8) i karta dźwiękowa nie działa w dolnym slocie pciex1. No i jak płyta wróciła, okazało się, że spece z serwisu x-kom wgrali mi ostatni bios 3405 z agesą v2 pi 1.2.0.0 właśnie. Po wcześniejszych moich perypetiach z poprzednimi biosami asusa unikałem tego jak ognia, bo od wersji 2802 działy się cyrki straszne. Siedziałem w związku z tym na 2606. Natomiast bios z tą nową agesą działa póki co bardzo dobrze. Nic się nie krzaczy - nie narzekam.

    Narzekam jedynie na to, że spece z serwisu x-kom nie zrobili poza wgraniem biosu nic. Jak x16 na karcie graficznej nie działało, tak nie działa. Jak AIM SC808 nie działał, tak nie działa dalej. Płyta znów idzie do serwisu. Już sześć razy wyjmowałem wszystkie bebechy z kompa i przekładałem do innej płyty(na której nota bene wszystko działa jak trzeba). Dziś powtórka z rozrywki...

    Oh geez, z płytą to serio współczuje. U mnie na B550 TUF, działa i Sound Blaster Z, i karta Wifi ASUSa i zasadniczo nic się nie dzieje niepokojącego. 


  19. 9 minut temu, xbartollo napisał:

    U mnie nowy bios Asusa chodzi na tych samych ustawieniach co 1.1.9.0 Beta, na tym wcześniejszym miałem problem ze sterowaniem prędkości wentylatorów, teraz mam prawidłowy zakres regulacji.

    Stabilność i wydajność bez różnicy - dla mnie istotne jest to że 1.2.0.0 jest przygotowany do obsługi BAR dla kart RTX30XX i mam nadzieje że to zacznie zaraz być dostępne.

    No to rzucę okiem i jak się uda to zrobię lazy update ;) resizable bar było już w 1.1.9.0. przynajmniej u Asusa, poprzednie wersje 1.2.0.0. olałem bo nie chciałem bety. 


  20. Teraz, novi napisał:

    Mozna, fizycznie to te same karty, tylko z innym biosem. Na trio x wrzucalem bios od suprima x, wszystko działało Oki. 

    a daje coś ten wyższy power limit? nie trzeba rzeźbić z kontrolerem wentylatorów? też o tym myślałem bo karta może wyżej tylko nie chce bo ją 250W dusi
    inna sprawa, X Trio to ma akurat inną sekcję zasilania od Suprima, nie boisz się, że coś Ci tam strzeli szybciej niż powinno? 

×
×
  • Dodaj nową pozycję...