Skocz do zawartości

techniq

Forumowicze
  • Liczba zawartości

    85
  • Rejestracja

  • Ostatnia wizyta

Odpowiedzi dodane przez techniq


  1. 2 godziny temu, Bono[UG] napisał:

    Taka kombinacja, to przeważnie błędy logiczne, powinny dać się naprawić.

    Jeżeli masz tam istotne rzeczy, to na początek proponuję zrobić kopie, a dopiero potem próbować naprawiać.

    W kwestii naprawy, to zacząłbym od tego programu Seagate, powinien być dostępny długi test. Jak znajdzie błędy, to pozwolić na naprawę.

    Przeszedł długi test i nic nie zrobił:D 


  2. Ciekawe, sprawdziłem swój egzemplarz - mam podpórkę z zestawu 4080 gaming oc - siedzi sztywno jakby była zaspawana. Może to faktycznie błąd użytkownika/transport - zatrzask czasem ciężko odpiąć do końca. 


  3. 4 minuty temu, karsone napisał:

    Trafiła się wadliwa sztuka i tyle. Reklamować kartę, chyba pierwszy taki przypadek tu na forum w serii 4xxx.

    Ja przy 100% obciążenia mam taką temp. jak kolega przy 70% :)

    Taki mam plan, tylko karnet w warzone dokończę bo nie mam zapasu ;D 

    • Haha 1

  4. Teraz, kadajo napisał:

    Ogólnie to gdybym nie wiedział ze to 4080 to bym powiedział typowy słaby Gigabyte, ale przecież każdy 4080 ma podobno dobre chłodzenie... :E

    ręcznie na maxa(na silent biosie). O dziwo miałem już 3060ti/3070ti właśnie od gigabyte i chyba miałem farta bo takich jaj nie było. Ciekawe co na to RMA

    went max speed.gif


  5. 4 minuty temu, kadajo napisał:

    To Gigabyte, tam delta może być wyższa od "średniej".

     

    5 minut temu, Dżony Bi napisał:

    Moze nawet kostki lodu wlozyc do obudowy. Wysoka delta=brak rownomiernie nalozonej pasty na gpu, brak pelnego styku. On nic z tym nie zrobi. Ja reklamowalem i mi uznali gwarancje.

     

    warzone.png


  6. 1 minutę temu, cyberpunk2020 napisał:

    Bo ni troche koloryzuja, albo maja bardzo zimno w pokoju :D U mnie rozne karty 4070ti i 4080 tez łapały wlasnie 84c hotspot, ale to nadal daleko do 95c.

    w warzone mam 60C i max 81 hot spot(średnio 70) (ale tutaj pokazuje mi max 170w) w nfs heat pokazuje juz 330w i hot spot leci w górę. 


  7. 10 minut temu, karsone napisał:

    Mam 4080 gaming oc i u mnie hot spot dobił do 75 stopni max przy ~1370 rmp. 

    dorobię karnet w warzone do końca i im odeślę.

    1 minutę temu, Dżony Bi napisał:

    U mnie tez hotspot dobija do max. 75-76 stopni przy pelnym obciazeniu, wiec ponad 90 stopni to jest lipa z pasta na gpu.

     


  8. 2 minuty temu, Dżony Bi napisał:

    U mnie delta wynosila ~25 stopni. Problemow nie bylo najmniejszych. RMA szlo przez Morele. U ciebie cos jeszcze z wiatrakiem nie tak, wiec dzialaj.

     

    ciekawe na ile zabiorą kartę, kupiona w komputroniku. 

     

    4 minuty temu, PiPoLiNiO napisał:

    U mnie też dolatuje do 90-91 hot spot czasami a karta 74. Więc to raczej nic strasznego. Teraz w spoczynku mam 37 i 47.

    Czyli jak do świąt potrzymam to będzie żyć :D


  9. 3 minuty temu, galakty napisał:

    O Cię uj, ale kasztan :E

    Czemu jeden wentylator ma 1700 RPM, a drugi 2000 RPM? Tak czy inaczej przy takich obrotach 71 stopni na rdzeniu to dużo, hot spot też wysoko... Chyba że buda piekarnik. 

    Fractal define S + 5xP14 arctic 

     

    4 minuty temu, Dżony Bi napisał:

    Nie jest wszystko ok. Za wysokie temp. na GPU i Hotspot, a delta miedzy nimi ponad 20 to zle nalozona pasta na GPU. Mialem to samo z 3080 Ti Suprim X. Zglosilem RMA i z delty ponad 20 stopni zrobilo sie 7 stopni.

    nie było problemów z RMA niby wartość nie przekracza maksymalnej... 


  10. Hej czy z tymi temperaturami jest wszystko ok? Dziwią mnie 94 stopnie w hot spocie. Gigabyte 4080 gaming, bios silent, 5 P14 w obudowie. Powyżej 2500RPM jeden wentylator terkocze, zastanawiam się czy oddać to na RMA i po prostu wymienią pastę i pady? Miał ktoś z Was do czynienia z serwisem Gigabyte?  

    hot spot.png

×
×
  • Dodaj nową pozycję...