Skocz do zawartości

Kaczorex26

Forumowicze
  • Liczba zawartości

    1225
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    1

Ostatnia wygrana Kaczorex26 w dniu 12 Listopada 2020

Użytkownicy przyznają Kaczorex26 punkty reputacji!

Reputacja

560 Excellent

O Kaczorex26

  • Tytuł
    Uzależniony od forum

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Kaczorex26

    Mining [kopanie] GPU

    Można, tylko trzeba wstawać rano. Na tym polega odpowiedzialność. https://www.benchmark.pl/aktualnosci/policja-zamknela-kopalnie-kryptowalut-mysleli-ze-to-plantacja.html
  2. Ja się podepnę z moim tematem, gdyż wiele osób na reddicie również ma problem ze zbyt wysokimi wartościami obrotów wentylatorów w spoczynku na biosie GKCN36WW. Jakby ktoś coś wiedział, znalazł jakiekolwiek rozwiązanie - niech daje znać
  3. Witam serdecznie, Od wczoraj moja lepsza połowa jest posiadaczem Lenovo Legiona 5 15ACH6H w wersji ze 165Hz ekranem, RTX 3060 130W, 16GB RAM i ryzenem 5600h (tak, tak ona jest ) Ekran, komputer i wydajność na najwyższym poziomie. Jednak są dwa zasadnicze problemy po wgraniu wszystkich sterowników i systemu. Pierwszy to wiecznie działające wentylatory: Procesor ma 40'C, obciążenie 4-6%, a mimo tego wentyle ciągle mielą pomimo braku obciążenia. Nie jest to najwyższy poziom hałasu, powiedziałbym że drugi od dołu. W furmarku jest rakieta dopiero gdy odpalimy CPU+GPU naraz. Furmark na CPU rozgrzewa go do 80'C. Gdy włączymy CPU+GPU w trybie performance to temperatury skaczą do 95'C na CPU i 73 - 76'C na GPU. W pokoju aktualnie piekarnik - koło 28'C. Moje pytanie jest takie - czy to jest w tych modelach normalne, że wentylatory wiecznie się kręcą? Sprawdzałem BIOS i jest najnowszy. W lenovo vantage zmiana trybu quiet/normal/performance nic nie zmienia w idle - wenty się kręcą zawsze, bez trybu pasywnego. Druga rzecz - bardzo płaski dźwięk z głośników. Jest to dla mnie niemałe zaskoczenie, gdyż według wielu recenzji głośniki w tym laptopie są zaskakujące w tym pozytywnym aspekcie. Jednak dla mnie brzmi to bardzo źle. Według drugiej połówki także. Dźwięk jest niesamowicie płaski, zero (absolutne, naprawdę) basu. Sterowniki Realteka najnowsze, wszystko niby okej... Jednak mój 4 letni Acer VX15 brzmi znacznie, znacznie lepiej. Tutaj to brzmi, jak głośniki w monitorach za 200zł. Zero przestrzeni, zero basu, bardzo mocne treble. Jeżeli ktoś spotkał się z podobnym problemem kiedyś, lub ma pomysł jak to naprawić, to proszę o informację. Z góry dziękuję i życzę miłego dnia.
×
×
  • Dodaj nową pozycję...